Autoradio das mit der Dreizahl Pfeift

+A -A
Autor
Beitrag
spy-op
Hat sich gelöscht
#1 erstellt: 10. Sep 2008, 03:39
Hallo

Ich habe hier ein Pioneer DEH-P6450 das mit der Dreizahl Pfeift, und beim Blinken und Bremsen Knackt.

Erst seit einem Monat vorher Hatte es das nicht, an was könnte das liegen?

Ich habe es mal von innen Angeschaut konnte aber nichts ungewöhliches Feststellen.

Gruss
Dan
spy-op
Hat sich gelöscht
#2 erstellt: 11. Sep 2008, 10:25
Kennt sich den Keiner damit aus?
mr.booom
Inventar
#3 erstellt: 11. Sep 2008, 11:10
Hast Du nen externen Verstärker an das Radio angeschlossen?
Und wurde evtl. was an seiner Verkabelung verändert?
spy-op
Hat sich gelöscht
#4 erstellt: 11. Sep 2008, 15:57
Ja zuerst geht das Signal von Radio auf einen Equalizer und dann weiter auf eine Aktivweiche.

Und von dort auf zwei Entstufen, wen Ich einen MP3 direkt an den Equalizer anschließe ist alles Ok.

Gruss
Dan
mr.booom
Inventar
#5 erstellt: 11. Sep 2008, 16:31
Dann leg mal testweise vom Radiogehäuse ne Masse an die Aussenseite vom Cinchstecker ... evtl. ist Deine Cinchmasse im Radio hinüber.
dackelfalte28
Schaut ab und zu mal vorbei
#6 erstellt: 14. Sep 2008, 14:21
ich hatte mal haargenau das gleiche problem!!!
was für eine endstufe hast du??
bei meiner pioneer gm-x 904 war ein schalter "input select",
der war versehentlich auf 4ch anstatt auf 2ch gestellt.
es ging ja nur ein chinchkabel in die endstufe...und dann hatte ich eben genau die gleichen störgeräusche wie du!!!

teste es mal aus und sag bescheid obs daran lag...

mfg david
spy-op
Hat sich gelöscht
#7 erstellt: 15. Sep 2008, 12:24

mr.booom schrieb:
Dann leg mal testweise vom Radiogehäuse ne Masse an die Aussenseite vom Cinchstecker ... evtl. ist Deine Cinchmasse im Radio hinüber.

Genau das war es Vielen Dank.

Jetzt muss Ich ding noch ein mal Auseinander Pflücken.


dackelfalte28 schrieb:
ich hatte mal haargenau das gleiche problem!!!
was für eine endstufe hast du??
bei meiner pioneer gm-x 904 war ein schalter "input select",
der war versehentlich auf 4ch anstatt auf 2ch gestellt.
es ging ja nur ein chinchkabel in die endstufe...und dann hatte ich eben genau die gleichen störgeräusche wie du!!!

teste es mal aus und sag bescheid obs daran lag...

mfg david


spy-op schrieb:
Ja zuerst geht das Signal von Radio auf einen Equalizer und dann weiter auf eine Aktivweiche.

Und von dort auf zwei Entstufen, wen Ich einen MP3 direkt an den Equalizer anschließe ist alles Ok.

Gruss
Dan

Es konnte also nicht an den Endstufen liegen.

Gruss
Dan
Suche:
Das könnte Dich auch interessieren:
neuer Keilriemen - > Lichtmaschine pfeift
PrinzPolo am 29.10.2004  –  Letzte Antwort am 29.10.2004  –  2 Beiträge
Anlage Pfeift und knattert ...
Baal am 03.11.2004  –  Letzte Antwort am 04.11.2004  –  15 Beiträge
AMP Pfeift
TheMatrix17 am 19.02.2006  –  Letzte Antwort am 20.02.2006  –  8 Beiträge
Boa Cap pfeift nur noch !!!
schwermetaller am 07.03.2004  –  Letzte Antwort am 29.03.2004  –  40 Beiträge
Hilfe, es pfeift
PeterBox am 28.06.2005  –  Letzte Antwort am 28.06.2005  –  3 Beiträge
Powercap (Kondensator) = pfeift noch viel mehr !
Makara am 12.10.2007  –  Letzte Antwort am 14.10.2007  –  4 Beiträge
Hilfe meine Anlage pfeift!
Thekenterrorist am 10.03.2006  –  Letzte Antwort am 10.03.2006  –  2 Beiträge
Autoradio gesucht !
opelix2007 am 11.06.2010  –  Letzte Antwort am 12.06.2010  –  2 Beiträge
Autoradio mit 220 V
Gunnar am 01.09.2003  –  Letzte Antwort am 09.09.2003  –  20 Beiträge
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Foren Archiv
2008

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 11 )
  • Neuestes MitgliedMutz56
  • Gesamtzahl an Themen1.382.594
  • Gesamtzahl an Beiträgen18.334.829