KW-AVX800 Feststellbremsenkabel

+A -A
Autor
Beitrag
Franky1990
Ist häufiger hier
#1 erstellt: 26. Apr 2009, 17:51
Hi,
Ich habe heute mein neues Radio bekommen, es ist gebraucht und deswegen leiter keine Beschreibung dazu. Nun habe ich folgendes Problem, ich weiß nicht was das "Feststellbremsenkabel" ist. Finde leider auch im Internet keine passende Beschreibung. nur vom "KW-AVX810", dort soll es ein hellgrünes Kabel sein, doch bei mir gibt es keins in der Farbe. Kann mir jemand helfen?

Ich hoffe das Problem ist hier richtig aufgehoben.
mtothex
Inventar
#2 erstellt: 26. Apr 2009, 17:58
bie jvc ist es an sich immer das hellgrüne..
die anleitung gibts bestimmt auf der jvc homepage..

wenn du kein hellgrünes kabel hast.. wie sollen wir dir dann helfen? verbastelter kabelbaum?
hast du photos?


mfg markus
Franky1990
Ist häufiger hier
#3 erstellt: 26. Apr 2009, 18:01
Fotos mach ich dann gleich mal, naja ich denk ma nich das er verbastelt ist, denn ist alles original dran, über JVC Homepage gibts es nur das Nachfolger Modell.
Franky1990
Ist häufiger hier
#4 erstellt: 26. Apr 2009, 18:07
Hat jemand so ein Radio? Oder ein ähnliches Model und könnte mal ein Foto von den Kabeln machen?

Mfg Chris
mtothex
Inventar
#5 erstellt: 26. Apr 2009, 18:13
Franky1990
Ist häufiger hier
#6 erstellt: 26. Apr 2009, 18:15
hääää , wie das bei mir kahm immer für dieses Gerät wäre nix vorhanden und er zeigte mir dann das 810er an. Naja auf jeden Fall vielen Dank

Mies aber da steht auch das es das hellgrüne Kabel ist, leider bei mir nicht vorhanden. Wenn jemand ein Ähnliches Radio hat, wäre mir mit einem Foto sehr geholfen.

Mfg Chris


Edit: Nu hab ichs hab "kw-avx 800" eingegeben, deswegen kahm nix muss es ohen Leerzeichen eingeben.


[Beitrag von Franky1990 am 26. Apr 2009, 18:17 bearbeitet]
Sunfire
Stammgast
#7 erstellt: 26. Apr 2009, 18:20
Also ich hatte mal so eine DVD HU von JVC die AX11 oder so, und da war das Kabel auch hellgrün. Mach ein Foto vom Kabelbaum

mfg francy
Suche:
Das könnte Dich auch interessieren:
Weiß jemand was das ist?
xxXXXxx90 am 24.04.2009  –  Letzte Antwort am 28.04.2009  –  10 Beiträge
Magnat Verstärker funktioniert nicht mit JVC KW-XR811
*Wulffy am 15.02.2013  –  Letzte Antwort am 24.02.2013  –  6 Beiträge
Neues Radio im Twingo
Zippe am 08.02.2007  –  Letzte Antwort am 10.02.2007  –  4 Beiträge
JVC KW-AVX 800 Sicherheit
seve187 am 08.05.2008  –  Letzte Antwort am 13.05.2008  –  3 Beiträge
phase linear kw-serie???
Corsa_b am 03.12.2003  –  Letzte Antwort am 04.12.2003  –  4 Beiträge
Problem. Radio.
W4RRi0R am 30.04.2011  –  Letzte Antwort am 30.04.2011  –  4 Beiträge
HABE EIN RIESEN PROBLEM
dersim am 25.05.2010  –  Letzte Antwort am 26.05.2010  –  3 Beiträge
JVC KW-AVX-700 spielt keine Videos
-flyhigh- am 22.04.2008  –  Letzte Antwort am 23.04.2008  –  4 Beiträge
Anschluss Problem...
Stitchyde am 14.01.2005  –  Letzte Antwort am 14.01.2005  –  3 Beiträge
kenwood radio keine funktion
shadow-74 am 19.11.2008  –  Letzte Antwort am 22.11.2008  –  4 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.156 ( Heute: 3 )
  • Neuestes Mitgliedmlippert76
  • Gesamtzahl an Themen1.383.122
  • Gesamtzahl an Beiträgen18.344.475