Schwefelgeruch nach Gelbatterieladung

+A -A
Autor
Beitrag
BassMaschine
Neuling
#1 erstellt: 12. Mai 2009, 21:29
Hi zusammen,

ich habe zwei Aiv Gel-Batterien.
die standen knapp ein halbes jahr nur so rum und wuren nicht benutzt. habe sie dann eine nach über mit einem 130 Ah netzteil im auto geladen gehabt und am nächsten morgen hatte ich fetten schwefel(miesen eier)-geruch im auto.

die batterien gingen an dem tag auch einwandfrei, auch unter volllast(ca. 300 A). nur zwei tage später waren sie wieder leer.

kann sie leider nich anschauen da sie komplett verbaut sind und das würde tage dauer sie raus zu bekommen.

Sind sie nun defekt??
Damageforce
Stammgast
#2 erstellt: 12. Mai 2009, 22:42
Hallo,

Ich nehme an es sind zwei 130Ah-Teile ? Mess doch mal die Spannung der Batterien einzeln.

Ich tippe auf Zellschluss da die Batterien durch Tiefentladung auskristallisiert sind und da eine oder mehrere Zellen einen kurzen haben. Dadurch hast Du nun die Batterie überladen, die hat gegasst und Du hast diesen netten Geruch.

Wie können die Batterien zum einen unbenutzt rumstehen und zum anderen komplett verbaut sein ?
BassMaschine
Neuling
#3 erstellt: 13. Mai 2009, 09:30
das auto war abgemeldet
Suche:
Das könnte Dich auch interessieren:
Gel-Batterien gasen aus ?
CYberMasteR am 19.02.2009  –  Letzte Antwort am 22.02.2009  –  4 Beiträge
Batterien
Klaus1990 am 27.10.2009  –  Letzte Antwort am 01.11.2009  –  9 Beiträge
Zwei Batterien unabhänig von Lima laden
Scretchy am 12.03.2009  –  Letzte Antwort am 16.03.2009  –  2 Beiträge
Batterien?
onkelnorf am 11.06.2006  –  Letzte Antwort am 12.06.2006  –  15 Beiträge
maxxima leer und stinkt
sz1979nb am 11.12.2005  –  Letzte Antwort am 12.12.2005  –  9 Beiträge
Wie lange Batterien einlagern?
Rob_Darken am 15.03.2007  –  Letzte Antwort am 16.03.2007  –  2 Beiträge
Zwei Batterien wie verschalten?
kleppers am 17.09.2005  –  Letzte Antwort am 20.09.2005  –  6 Beiträge
Batterien laden mit Ctek
Jimbo195 am 06.05.2011  –  Letzte Antwort am 06.05.2011  –  2 Beiträge
3 Batterien über Ladegerät und Notstromaggregat laden
Eraser-1 am 23.02.2012  –  Letzte Antwort am 07.03.2012  –  51 Beiträge
sicherung im auto fliegt immer
Jagger192 am 28.10.2004  –  Letzte Antwort am 29.10.2004  –  5 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.941 ( Heute: 38 )
  • Neuestes MitgliedMendy1
  • Gesamtzahl an Themen1.382.752
  • Gesamtzahl an Beiträgen18.337.811