Lenkradfernbedienungkabel rausgerissen

+A -A
Autor
Beitrag
1991ck
Neuling
#1 erstellt: 19. Mai 2009, 20:32
Hi,

ich habe zurzeit ein ärgerliches Problem und zwar habe ich es letzt mein Radio ausgebaut, da ich an dass eine Kabel dran musste. Und anscheind habe ich dabei aus dem Hauptstecker vom Radio das Kabel von der Lenkradfernbedienung rausgezogen. Ich habe dass Kenwood KVT-524. Und dass Kabel, dass ich rausgezogen habe ist das blaue mit gelben Strich und es ist dass, wo dann in den Stecker geht wo direkt ins Radio gesteckt wird. Jetzt bitte ich jemanden, der am Besten auch ein KVT hat oder zumindest ein anderes Kenwood mal zu schauen, wo genau dass blaue kabel mit dem gelben strich für die Lenkradfernbedienung drin steckt, damit ich dass bei mir dort wieder reinstecken kann. Ich habe versuchshalber schonmal dass Kabel in alle leeren Plätze für Kabel reingesteckt aber irgendwie hat die lfb nie funktioniert.

Ich hoffe jemand der ein KVT hat kann mal bei sich schauen, wie dass da ist.

Danke
1991ck
Neuling
#2 erstellt: 22. Mai 2009, 01:05
Hat denn niemand ein kvt-522 oder 524??^^
Suche:
Das könnte Dich auch interessieren:
Kenwood KVT DVD 524 Displaypositions Problem
renedd64 am 02.04.2010  –  Letzte Antwort am 25.12.2010  –  23 Beiträge
Kenwood Kvt 729 DvD
Tascone am 17.09.2010  –  Letzte Antwort am 19.09.2010  –  4 Beiträge
Radio geht andauernd aus
1991ck am 21.04.2009  –  Letzte Antwort am 21.04.2009  –  2 Beiträge
"Protect" Kenwood KVT 526
elastic am 15.04.2013  –  Letzte Antwort am 25.04.2013  –  4 Beiträge
Gelbes Kabel zum Radio
_benny86 am 10.01.2009  –  Letzte Antwort am 11.01.2009  –  4 Beiträge
Fehlermeldung bei Kenwood KVT 627DVD
NP2.0SLX am 13.01.2010  –  Letzte Antwort am 06.05.2012  –  8 Beiträge
Radio Problem!
illnois am 13.01.2008  –  Letzte Antwort am 13.01.2008  –  2 Beiträge
BRAUCHT MAN CODE FÜR KENWOOD KVT 524 DVD?
dilodil3 am 28.12.2009  –  Letzte Antwort am 28.12.2009  –  4 Beiträge
Problem mit Radio :'(
michi87 am 30.11.2005  –  Letzte Antwort am 01.12.2005  –  3 Beiträge
Kenwood KVT-725 DVD fährt nicht mehr rein
Terrorzelle am 13.09.2010  –  Letzte Antwort am 28.09.2010  –  2 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 3 )
  • Neuestes MitgliedSamus23
  • Gesamtzahl an Themen1.383.015
  • Gesamtzahl an Beiträgen18.342.339