Hilfe ! Autoradio zu laut aufgedreht, dann ohne Funktion !

+A -A
Autor
Beitrag
scheldt
Neuling
#1 erstellt: 13. Nov 2009, 02:09
Hallo,

Vorab meine Daten:

Auto: Seat Ibiza 1.6 16V Sport
Radio: Sony CDX GT 430U

Also, ich habe mir gestern das Radio gekauft, um es auch gleich in mein Auto einzubauen...Hat auch super geklappt, dann wollte ich probieren wie es sich anhört, wenn man das Radio mal mehr aufdreht (Sub und Endstufe habe ich noch nicht eingebaut, also nur die normalen Seat Boxen) habe aufgedreht und es war sehr kratzig und vom KLang her schlecht.

Doch dann passierte das, weshalb ich langsam am verzweifeln bin ! Auf einmal ging das Radio komplett aus und seitdem nicht mehr an, habe dann auch nachgeschaut ob eine Sicherung durchgebrannt ist, und ja tatsächlich eine war hin. Habe die auch dann gleich ausgetauscht aber es hat sich nichts getan. Auch die Sicherung direkt am Radio habe ich schon ausgetauscht aber passiert ist nix... Das Radio bekommt keinerlei Strom mehr und ich bin am verzweifeln.

Was könnte das sein und wie löse ich das Problem ??

Bitte um schnelle Antworten, da ich eigentlich am Samstag den Sub und die Endstufe einbauen wolle ...

Dankeschön...

MfG

Nico
Maddy-sein
Stammgast
#2 erstellt: 13. Nov 2009, 02:14
Einpacken zurückbringen umtauschen!
Musst halt mal prüfen ob dein Zündungsplus und Dauerplus überhaupt noch Strom liefert. Dann kann man anfangen auszuschließen.
Das schlimmere übel was ich hier lese ist, das wenn dein Sub und Stufe mal angeschlossen ist ,es noch viel übler wird ohne ein vernünftig verbautes Frontsystem


Hier falls dich mein Post zum grübeln angeregt hat.


[Beitrag von Maddy-sein am 13. Nov 2009, 02:17 bearbeitet]
scheldt
Neuling
#3 erstellt: 13. Nov 2009, 17:25
Hey,

also war heute bei nem Elektrik-Fachmann und der hat mein Radio gecheckt, und das ist vollkommen in Ordnung.

Anschließend bin ich zu einem Händler gefahren, der dann so ein dünnes Kabel mit in ein anderes reingesteckt hat und dann hats funktioniert !!!

Er meinte ich sollte jetzt zu einem Seat Händler fahren, es wäre irgendwas mit der Elektronik zwischen dem Anlasser und dem Radio.

Da ich noch Garantie auf das Auto habe, dürfte es für mich doch hoffentlich kostenlos sein oder??

Das alles nur weil ich das Radio zu laut aufgedreht habe ???

Komisch !

Naja
Damageforce
Stammgast
#4 erstellt: 13. Nov 2009, 17:35
Diffuse Erklärungen aus dritter Hand helfen nicht, macht halt mal so wie gesagt.
mr.booom
Inventar
#5 erstellt: 13. Nov 2009, 18:27
Kann gut sein das beim aufdrehen der Stromkreis Kl15r deines Zündschlosses den Geist aufgegeben hat, weder beim 6k noch 6L ist dieser durch ein Relais verstärkt und kann nicht mal eben so 10A fürs Radio ab, und Zündschloss ist teuer


Edit:
Im Kabelbaum des Sony-Radio's auf jeden Fall das gelbe und rote Kabel tauschen! Siehe Schritt 3 in der Installationsanleitung.


[Beitrag von mr.booom am 13. Nov 2009, 18:59 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
!!!Hilfe!!!! Autoradio
lovetoby am 14.01.2004  –  Letzte Antwort am 17.01.2004  –  4 Beiträge
Hilfe, Autoradio geht einfach aus!
eskaQuattro am 30.10.2015  –  Letzte Antwort am 30.10.2015  –  2 Beiträge
Hilfe beim anschluss vom autoradio
brom am 08.07.2004  –  Letzte Antwort am 09.07.2004  –  6 Beiträge
Autoradio spinnt. Brauche Hilfe!!
blontinchen am 16.05.2004  –  Letzte Antwort am 18.05.2004  –  3 Beiträge
Autoradio *hilfe
Pinkyblue am 05.01.2005  –  Letzte Antwort am 06.01.2005  –  29 Beiträge
Autoradio zu WENIG STROM
rHilzh am 01.12.2011  –  Letzte Antwort am 11.12.2011  –  2 Beiträge
Autoradio wird plötzlich laut!
martineibl am 29.10.2007  –  Letzte Antwort am 01.11.2007  –  5 Beiträge
Hilfe für mein Autoradio
jenny2803 am 12.05.2010  –  Letzte Antwort am 12.05.2010  –  3 Beiträge
Autoradio wird sehr heiss
massilia am 15.08.2005  –  Letzte Antwort am 16.08.2005  –  2 Beiträge
HILFE: Problem: Endstufe Rodek R2200N funktioniert nicht HILFE
Monty27 am 29.05.2007  –  Letzte Antwort am 29.05.2007  –  3 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 37 )
  • Neuestes MitgliedZicki
  • Gesamtzahl an Themen1.382.849
  • Gesamtzahl an Beiträgen18.339.505