Anschluss von Hama Aufbau-LED-Scheinwerfer

+A -A
Autor
Beitrag
kriegszauberer
Schaut ab und zu mal vorbei
#1 erstellt: 19. Jan 2010, 18:56
Hallo,
ich habe mir den Hama Aufbau LED Scheinwerfer gekauft, ohne zu wissen, dass man ihn nicht einfach an eine Steckdose anschließen kann.
Zwar war das vielleicht etwas fahrlässig von mir, jedoch muss ich auch im Nachhinein sagen, dass die Beschreibung wirklich nicht viel hergibt. Wie auch immer, ich würde das Produkt gerne wenigstens mal ausprobieren.
Da ich diesbezüglich Laie bin, wollte ich hier Erkundigung einholen. Der Einsatzort wäre ein Innenraum (also nicht Auto) für hoffentlich effektvolle Hintergrundbeleuchtungen.
Zum Anschluss an den Scheinwerfern selbst: Von den Mini-Scheinwerfern gehen zwar jeweils 2 Kabel aus, allerdings enden diese Kabel ohne weiteres nach einer bestimmten Länge in einem kurzen metallenen Draht. Kann ich diese Drähte mit einer Lüsterklemme mit einem aufgeschnittenem Stromkabel verbinden?
MfG & Danke, kriegszauberer

PS: Da die Teile hauptsächlich für Autos gedacht sind, bin ich hier hoffentlich trotzdem richtig aufgehoben.


[Beitrag von kriegszauberer am 19. Jan 2010, 18:57 bearbeitet]
'Stefan'
Inventar
#2 erstellt: 19. Jan 2010, 19:07

Da die Teile hauptsächlich für Autos gedacht sind, bin ich hier hoffentlich trotzdem richtig aufgehoben.



Kategorie: Car-Hifi


Nicht wirklich.
Heißt ja nicht "Car-Illumiation". Das gehört in ein "Tuning"-Forum. (oder sowas)


Kann ich diese Drähte mit einer Lüsterklemme mit einem aufgeschnittenem Stromkabel verbinden?


Wenn die Dinger für 12V Gleichstrom ausgelegt sind, wird das mit 220V Wechselstrom wohl (heißt: mit Sicherheit) nicht funktionieren.


[Beitrag von 'Stefan' am 19. Jan 2010, 19:09 bearbeitet]
kriegszauberer
Schaut ab und zu mal vorbei
#3 erstellt: 19. Jan 2010, 19:22
Alles klar, sofern ich hier hoffentlich trotzdem gedultet werde: Dann bräuchte ich also zusätzlich noch einen ac/dc-netzadapter? Und was noch?

Ach und wenn mich ein Admin nach Einschätzung der richtigen Forumabteilung ggf. (in http://www.hifi-forum.de/index.php?action=browse&forum_id=83) verschieben würde? Danke.


[Beitrag von kriegszauberer am 19. Jan 2010, 19:26 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
Anschluss
fordfiesta123 am 03.02.2005  –  Letzte Antwort am 03.02.2005  –  2 Beiträge
Scheinwerfer flackern
auxi am 12.06.2011  –  Letzte Antwort am 14.06.2011  –  6 Beiträge
Phantomspeisung - technischer Aufbau
Hippie-Killer am 27.03.2006  –  Letzte Antwort am 28.03.2006  –  4 Beiträge
Led verkabelung
fühler am 25.12.2009  –  Letzte Antwort am 25.12.2009  –  3 Beiträge
Aufbau eines D-Class Amps?!?
saba_zero am 05.03.2006  –  Letzte Antwort am 11.03.2006  –  9 Beiträge
Power LED von Amp flackert
Gschnuggels am 06.09.2004  –  Letzte Antwort am 09.09.2004  –  5 Beiträge
LED an Spannung von Radio
princeboy4u am 21.11.2005  –  Letzte Antwort am 21.11.2005  –  8 Beiträge
Praktischer Anschluss von Powercap
Niob am 18.05.2004  –  Letzte Antwort am 19.05.2004  –  12 Beiträge
Anschluss von Doppelschwinspulen
BigWorm am 20.09.2004  –  Letzte Antwort am 31.10.2004  –  20 Beiträge
anschluss von 2 Amps
corza am 11.12.2004  –  Letzte Antwort am 12.12.2004  –  13 Beiträge
Foren Archiv
2010

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 48 )
  • Neuestes MitgliedMarv000000
  • Gesamtzahl an Themen1.389.323
  • Gesamtzahl an Beiträgen18.456.040