Clarion VZ401E fährt nicht aus

+A -A
Autor
Beitrag
makrol
Ist häufiger hier
#1 erstellt: 11. Jan 2011, 20:42
hiho,
habe mir heute einen Clarion VZ401E gekauft für meinen Primera.
jetzt mein Problem:
im menü steht TFT Auto Open (laut anleitung soll sich dann der Monitor ausfahren sobald ich die zündung einschalte).
Aber das macht er nicht.
Er fährt auch nicht ein wenn ich die zündung ausschalte.
Blinklicht funktioniert.

Kennt jemand das Problem?

Ist es defekt, oder muss ich evtl rot und gelb tauschen?

Er geht ja an wenn ich zündung einschalte und aus wenn ich ausschalte.


HILFE


MFG
Patrick
Suche:
Das könnte Dich auch interessieren:
Vz401e entsperren
ter am 26.04.2015  –  Letzte Antwort am 26.04.2015  –  2 Beiträge
Clarion DXZ718R: Laser fährt nicht zurück!
Qnkel am 02.07.2006  –  Letzte Antwort am 02.07.2006  –  4 Beiträge
Clarion VRX 928 RVD Monitor fährt nicht aus
morpeuse am 05.01.2007  –  Letzte Antwort am 22.01.2007  –  8 Beiträge
Clarion VZ401e Einstellungen gehen verloren
Noirfleur am 11.01.2013  –  Letzte Antwort am 16.01.2013  –  7 Beiträge
Pioneer Bedienteil fährt nicht aus
taz175 am 21.08.2007  –  Letzte Antwort am 18.09.2007  –  9 Beiträge
Lenkradfernbedienung Clarion
Lader am 21.01.2005  –  Letzte Antwort am 21.03.2005  –  3 Beiträge
neues Clarion Radio funktioniert nicht!!
snoopyJ am 19.03.2005  –  Letzte Antwort am 20.03.2005  –  10 Beiträge
Klapp-TFT-Monitor-Radio fährt nicht mehr aus!
alex123_456 am 03.07.2011  –  Letzte Antwort am 04.07.2011  –  3 Beiträge
Problem mit Clarion DXZ748RMP
Crashdummy am 28.05.2005  –  Letzte Antwort am 04.06.2005  –  8 Beiträge
Frontblende fährt nach ausschalten runter
thepixelflat am 16.04.2007  –  Letzte Antwort am 19.04.2007  –  14 Beiträge
Foren Archiv
2011

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 9 )
  • Neuestes Mitgliedikillyu
  • Gesamtzahl an Themen1.383.025
  • Gesamtzahl an Beiträgen18.342.527