Bluetooth Verbindung geht nicht

+A -A
Autor
Beitrag
joey_92
Neuling
#1 erstellt: 26. Mai 2011, 14:21
Hallo!
Habe mir ein JVC KD-R721BT gekauft und wollte es nach dem Einbau mit meinem Iphone via Bluetooth verbinden um die Freisprechanlage usw. nützen zu können. BT Adapter steckt usw.
Mein Iphone hat das Radio sofort erkannt, ich habe es gekoppelt... dann konnte ich sogar kurz Musik hören und der Name meines Iphones war am Radiodisplay zu sehen aber jetzt geht es nicht mehr...
bzw. beim Bluetooth - Status steht nicht verbunden und wenn ich es verbinden will dann geht es nicht!
Woran könnte das liegen bzw. was kann ich tun?
lg
LexusIS300
Inventar
#2 erstellt: 26. Mai 2011, 14:25
Versuch beim Radio einen Reset und lösche das Radio aus der Liste beim iPhone.
Dann nochmal neu koppeln.
joey_92
Neuling
#3 erstellt: 26. Mai 2011, 14:46

LexusIS300 schrieb:
das Radio aus der Liste beim iPhone.
Dann nochmal neu koppeln.


Wie geht das? kann es nur ignorieren aber dann wirds gar nicht mehr funktionieren...

Habe ein Reset durchgeführt, hilft aber auch nichts...

Danke für die Ersten Tipps!!!
Suche:
Das könnte Dich auch interessieren:
bluetooth
stoal32 am 01.03.2009  –  Letzte Antwort am 02.03.2009  –  8 Beiträge
Pioneeer 600BT, bluetooth geht nich mit N82
thun727 am 01.10.2008  –  Letzte Antwort am 02.10.2008  –  2 Beiträge
Pioneer P88RSII: Streaming über Bluetooth?
High_Fidelity_Freak am 04.08.2011  –  Letzte Antwort am 05.08.2011  –  6 Beiträge
Geht, geht nicht, geht, ......
SeppoZ am 13.09.2004  –  Letzte Antwort am 13.09.2004  –  5 Beiträge
N73 JVC KD-BT1 Bluetooth
Sven_1987 am 05.07.2007  –  Letzte Antwort am 02.08.2007  –  2 Beiträge
Smartphone: Aux statt Bluetooth - Titelweiterschaltung?
AlexG1990 am 05.12.2014  –  Letzte Antwort am 06.12.2014  –  5 Beiträge
Bluetooth-Problem bei Kenwood KDC-BT6544U
FD-JC am 29.04.2009  –  Letzte Antwort am 26.08.2009  –  7 Beiträge
Hilfe!! Nix geht mehr: Verstärker schaltet nicht mehr ein
crayzee am 13.09.2004  –  Letzte Antwort am 15.09.2004  –  21 Beiträge
9813 geht nicht an?
subtek am 03.03.2004  –  Letzte Antwort am 03.03.2004  –  8 Beiträge
verstaerker geht nicht an :(
8pietz8 am 13.01.2004  –  Letzte Antwort am 14.01.2004  –  4 Beiträge
Foren Archiv
2011

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • JVC

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.618 ( Heute: 21 )
  • Neuestes MitgliedWandili
  • Gesamtzahl an Themen1.376.344
  • Gesamtzahl an Beiträgen18.214.822