CDA-117Ri CD Tuner

+A -A
Autor
Beitrag
Sven_26
Ist häufiger hier
#1 erstellt: 06. Jul 2011, 11:53
Hallo,

Ich habe ein problem mit mein CDA-117Ri. Wenn ich ein USB stick anschliesse kommt zwar Musik aber nach ein paar Sekunden kommt no unit found oder es kommt gleich error 2.

Ich habe 2 verschiedene Sticks (CNMemory 8GB und SanDisk 16GB) dran gehabt und bei beiden ist das selbe Problem.

Was kann ich noch tun?
Sline1
Ist häufiger hier
#2 erstellt: 06. Jul 2011, 11:57
Mal nachsehen, ob nicht beide Sticks NTFS als Dateisystem haben und gegebenenfalls als FAT 32 formatieren. Hab genau dasselbe Radio. ;-)
Sven_26
Ist häufiger hier
#3 erstellt: 06. Jul 2011, 12:03
woran seh ich das ob die NTFS als Dateisystem haben? und hab FAT32 formatiert
Sven_26
Ist häufiger hier
#4 erstellt: 06. Jul 2011, 12:18
Dateisystem 32 steht da
Sline1
Ist häufiger hier
#5 erstellt: 06. Jul 2011, 19:59
Also wenn er wirklich FAT 32 laut Eigenschaften im Arbeitsplatz (Computer) ist, dann weiß ich auch nicht weiter.

Gegebenenfalls nochmals formatieren würde ich probieren.

NTFS war meiner mal formatiert, da hatte ich auch den Error, aber bei FAT 32 ist es mir in der Tat neu.
newsted
Neuling
#6 erstellt: 19. Nov 2011, 16:58
Habe das selbe Problem es scheint jedoch nicht am Dateisystem zu liegen es passiert nämlich auch beim Ipod.
Suche:
Das könnte Dich auch interessieren:
Lautstärkeeinstellung Alpine CDA-117ri
Hallgestirn am 05.08.2012  –  Letzte Antwort am 05.08.2012  –  8 Beiträge
Alpine cda 117ri Stromproblem
st3f0n am 13.12.2011  –  Letzte Antwort am 13.12.2011  –  2 Beiträge
Alpine CDA-117Ri und Audi A4
pascal10x am 09.03.2011  –  Letzte Antwort am 10.03.2011  –  8 Beiträge
Alpine CDA 117Ri: Problem mit Iphone 3GS
Flasher.vist am 15.07.2010  –  Letzte Antwort am 06.01.2011  –  7 Beiträge
Alpine CDA 9853R problem.......
Oelbaumpflanzer am 14.06.2005  –  Letzte Antwort am 16.06.2005  –  9 Beiträge
Frage zu Alpine CDA 117ri Headunit
rockford/er am 21.09.2011  –  Letzte Antwort am 25.09.2011  –  4 Beiträge
Alpine CDA 9886R + USB Unit. help ;-)
lisztiger am 17.06.2009  –  Letzte Antwort am 17.06.2009  –  3 Beiträge
Problem mit dem Alpine CDA 9886R radio
michi0206 am 18.07.2008  –  Letzte Antwort am 13.09.2008  –  6 Beiträge
Probleme mit Alpine CDA 9855
USA-Alex am 26.11.2005  –  Letzte Antwort am 28.11.2005  –  18 Beiträge
Alpine CDA 7893 "interrupt"-Problem
pillendreher am 09.09.2007  –  Letzte Antwort am 13.09.2007  –  4 Beiträge
Foren Archiv

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 46 )
  • Neuestes MitgliedDjsowieso
  • Gesamtzahl an Themen1.383.102
  • Gesamtzahl an Beiträgen18.344.044

Hersteller in diesem Thread Widget schließen