Kabelkorrosion extrem

+A -A
Autor
Beitrag
WarlordXXL
Inventar
#1 erstellt: 06. Okt 2012, 13:37
Hey ho

Nach Jahren Betrieb hat meine Anlage vor 4 Wochen Ihren Dienst eingestellt. Jetzt weiß ich auch wiso.

ANL Sicherungshalter im Motorraum! Sowas kommt, bei hohem Strombedarf und wenn man das ich 5 Jahren nicht 1 mal ab hat bzw. kontrolliert! Wundert mich nur, dass es vorher nie Probleme gab.

DSC00382

DSC00383

DSC00385

MFG

Micha
TorxX
Stammgast
#2 erstellt: 06. Okt 2012, 15:03
Ei ei ei, du machst mir ein schlechtes Gewissen Ich habe vorne im Motorraum auch eine ANL-Sicherung mit gleicher Bauform und auf einer Seite das Stromkabel ohne Aderendhülse eingbaut, weil die mir damals ausgegangen sind. Muss ich demnächst mal kontrollieren gehen.

Es wäre sehr interessant, wie das gleiche Kabel mit Aderendhülse aussehen würde.

Super, dass du die Bilder hier postest!

EDIT: Typo


[Beitrag von TorxX am 07. Okt 2012, 11:07 bearbeitet]
B.Peakwutz
Inventar
#3 erstellt: 06. Okt 2012, 16:27
Hi,

ich hatte sowas ähnliches mal an einem meiner Lautsprecherkabel. Das ging mindestens 25cm unter der Isolierung weiter.

20120831_193131

Grüße, Christian


[Beitrag von B.Peakwutz am 06. Okt 2012, 16:27 bearbeitet]
WarlordXXL
Inventar
#4 erstellt: 06. Okt 2012, 17:31
Bei mir ging es auch noch gute 5-6cm im Kabel weiter. Werde die Tage mal alle Verbindungen checken.

MFG

Micha
etzi83
Inventar
#5 erstellt: 06. Okt 2012, 19:49
ach du lieber gott! sowas hab ich noch nie gesehn.

hab in meinem alten auto die verkablung gut 8 jahre drinnen gehabt und vor kurzem ausgebaut wegen verkauf und da sah kein kabel so aus obwohl sogar verzinkte schrauben zum teil verwendet wurden welche die oxidation beschleunigen sollen. vlt lags am kabel das es je nach quali schneller oxidiert?

jedenfalls werd ich bei meinem neuen wagen hin und wieder mal schaun wies aussieht

mfg peter
WarlordXXL
Inventar
#6 erstellt: 06. Okt 2012, 20:08
Bei dem Kabel handelt es sich um ein 35mm² Vollkupferkabel. Eigentlich echt hochwertiger Kram. Die Korrosion wird auf jeden Fall durch hohen Strombedarf und natürlich Feuchtigkeit gefördert. Denk mal es lag zum Teil auch an meiner alten Garage, die Dauerfeucht war......

Das neue Kabel ist jetzt übrigens ordentlich im Sicherungshalter verlötet. Da sollte sowas nciht mehr vorkommen können.

MFG

Micha


[Beitrag von WarlordXXL am 06. Okt 2012, 20:09 bearbeitet]
on_markus
Stammgast
#7 erstellt: 26. Okt 2012, 19:45
Täuscht mich das oder sehe ich da auch Weißes pulver

hatte auch sonen fall alu kupfer kabel da fällt das alu aus und wird pulvervörmig!
WarlordXXL
Inventar
#8 erstellt: 26. Okt 2012, 19:50
Weißes Pulver siehst du.....aber eig ist das ein Vollkupfer Kabel.....

Könnte allerdings sein das dass kleine Stück zum Sicherungshalter kein reines Kupfer ist...auf der anderen Seite des Sicherungshalters war auch keinerlei Korossion erkennbar....werde das mal bei Gelegenheit prüfen

MFG

Micha


[Beitrag von WarlordXXL am 26. Okt 2012, 19:50 bearbeitet]
B.Peakwutz
Inventar
#9 erstellt: 26. Okt 2012, 20:06
Hi,

Das Schwarze wird Kupferoxid sein, das weiße Kupferhydoxid -> Feuchtigkeit im Sicherungshalter. Dichtung eventuell kaputt?

Grüße, Christian
WarlordXXL
Inventar
#10 erstellt: 26. Okt 2012, 20:14
Dichtung war tip top i.o.

Hätte auch erst gedacht, dass es an Feuchtigkeit liegt....evtl doch irgendwo reingekrochen.......Sicherungshalter ist inzwischen in den Müll gewandert

MFG

Micha
TorxX
Stammgast
#11 erstellt: 26. Okt 2012, 20:43
Also ich habe bei mir jetzt auch mal geschaut, wie es aussieht. Der Sicherungshalter duerfte der gleiche sein. Das Kabel war ca. 1 Jahr inklusive einem Winter ohne Aderendhuelse im Sicherungshalter. Der Wagen steht allerdings in einer sehr trockenen Garage. Korrosion war bei mir nicht zu erkenne!

50qmm Kabel Sicherungshalter
Suche:
Das könnte Dich auch interessieren:
Strombedarf?
Anfänger77 am 28.03.2005  –  Letzte Antwort am 29.03.2005  –  4 Beiträge
Sicherungshalter.
Pedda2407 am 28.08.2007  –  Letzte Antwort am 29.08.2007  –  4 Beiträge
Sicherungshalter
Alex_DeLarge am 07.05.2005  –  Letzte Antwort am 07.05.2005  –  8 Beiträge
Dietz ANL Sicherungshalter-> wie Sicherung wechseln
oliverkorner am 29.05.2006  –  Letzte Antwort am 31.05.2006  –  5 Beiträge
Sicherung und Strombedarf?
Anfänger77 am 05.12.2004  –  Letzte Antwort am 11.12.2004  –  33 Beiträge
Probleme nach neu eingesetzter ANL-Sicherung
Akihisa am 17.03.2013  –  Letzte Antwort am 24.03.2013  –  21 Beiträge
Probleme
Mieko am 26.10.2005  –  Letzte Antwort am 26.10.2005  –  2 Beiträge
5 Kanal Verstärker => Unterschied zw. Kanal 1-4 und 5?
ultravoxde am 28.08.2005  –  Letzte Antwort am 29.08.2005  –  3 Beiträge
Sicherung / Sicherungshalter
th0r4x am 11.03.2005  –  Letzte Antwort am 12.03.2005  –  8 Beiträge
Strombedarf von Anlasser gemessen :)
RulerSqueezer am 20.10.2006  –  Letzte Antwort am 26.09.2008  –  12 Beiträge
Foren Archiv
2012

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 5 )
  • Neuestes MitgliedSaturius
  • Gesamtzahl an Themen1.382.884
  • Gesamtzahl an Beiträgen18.340.229