Original Subwoofer wurde entfernt

+A -A
Autor
Beitrag
Heinzi1991
Neuling
#1 erstellt: 30. Aug 2013, 21:54
Hallo liebe Hi - Fi Community,

Ich hab ein kleines bis großes Problem mit meiner Auto - Anlage! Also ich habe einen Mitsubishi Lancer und in diesem Auto ist normalerweise ein Orignial Mitsubishi Subwoofer eingebaut, aber leider hat der Verkäufer ihn entfernt und ich bin zu spät draufgekommen das eigentlicher einer drinnen ist!

So jetzt habe ich ein kleines Dilema, ein neuer Subwoofer kostet 1036€ (viel zu viel für mich) jetzt habe ich einen Subwoofer bekommen und das Problem was besteht ist, dass das Kabel vom Original Woofer vierstrangig ist, aber der Woofer nur 2 polig ist!

Jetzt meine Frage: kann man in trotzdem anschließen, wenn ja wie! Bin leider nur ein kleiner Wurm im Bereich Car - Hi - Fi!

Ich danke allen schon im voraus!
Bajs
Inventar
#2 erstellt: 30. Aug 2013, 22:00
Was für ein Woofer ist denn da drin dass der 1000€+ kosten soll?
Sicher dass das nicht der Preis für das ganze "Audio-System" ist, das werksseitig verbaut wird?
Ansonsten fahr mal zum nächsten Autohändler und frag den bzw. schau mal gezielt in nem Lancer-Forum.
Ich möchte allerdings nicht ausschliessen dass sich hier noch wer findet, der dir da genaueres zu sagen kann.
janwoecht
Hat sich gelöscht
#3 erstellt: 30. Aug 2013, 22:26
Das ist vom Rockford Soundsystem. Der Preis ist aber etwas utopisch.

http://www.rockfordfosgate.com/oem/VehicleDetail.aspx?id=11648

Aber echt happig.

http://www.ebay.com/bhp/mitsubishi-rockford-fosgate


[Beitrag von janwoecht am 30. Aug 2013, 22:28 bearbeitet]
Heinzi1991
Neuling
#4 erstellt: 31. Aug 2013, 16:53
Also meine Frage wurde noch nicht so richtig beantwortet, ob ich den neuen Subwoofer mit zwei Abschlüssen anstecken kann oder nicht!
Der Orignialkabelstrang von Mitsubishi hat nämlich 4 Kabel, und ich weiß nicht welches kabel ich am Woofer anstecken kann und welches nicht!
janwoecht
Hat sich gelöscht
#5 erstellt: 31. Aug 2013, 17:10
Frag doch mal bei Mitsubishi.

Ganz evtl war der Subwoofer ein Doppelschwingspuler, also auf jedem Kabelpaar +/-. Es kann aber auch sein, das der Sub aktiv betrieben wurde.

Ich würde da nichts anschliessen, ohne zu verifizieren/messen was da aus den Leitungen kommt.
Neruassa
Inventar
#6 erstellt: 31. Aug 2013, 17:14
Bilder wären auch interessant.
Heinzi1991
Neuling
#7 erstellt: 31. Aug 2013, 18:57
Bilder folgen natürlich! Kein problem!
Heinzi1991
Neuling
#8 erstellt: 12. Sep 2013, 14:41
Hallo Leute, sorry das es so lang gedauert hat wegen den Bildern, aber ich war auf Urlaub!

Hier sind einmal zwei Bilder von der Original Verkabelung im Mitsubishi:
IMG_0181

IMG_0182

Und hier sind zwei Bilder vom neuen Woofer:
IMG_0195

IMG_0194

So kann man jetzt den Woofer anhängen oder soll ich es lieber lassen?
janwoecht
Hat sich gelöscht
#9 erstellt: 12. Sep 2013, 14:49
Sehr viel Interessanter wäre ein Bild des Anschlusses deas alten.

Ich würde die Finger da weg lassen, oder jemanden fragen der sich damit auskennt.
Heinzi1991
Neuling
#10 erstellt: 12. Sep 2013, 14:56
leider kann ich kein bild schicken vom alten anschluss, weil ich den subwoofer nie gesehen habe aber vielleicht finde ich was im internet!

aber theoretisch gesehen, kann man einen 2 poligen woofer mit einem kabelstrang was 4 kabeln hat anschließen?
janwoecht
Hat sich gelöscht
#11 erstellt: 12. Sep 2013, 15:01
Wenn du weißt ob da audiosignale, 12V,Masse, Remote oder Sinatras laufen ja.

Ansonsten: Fahr endlich zum freundlichen Mitsubishi Händler
Suche:
Das könnte Dich auch interessieren:
t4 original radio-navigation
t4noob am 15.10.2006  –  Letzte Antwort am 21.10.2006  –  2 Beiträge
Subwoofer will nicht!
Gisinog am 04.04.2004  –  Letzte Antwort am 07.04.2004  –  5 Beiträge
endstufe + subwoofer problem
hell-escort am 03.09.2012  –  Letzte Antwort am 04.09.2012  –  19 Beiträge
subwoofer
Matador20 am 03.06.2005  –  Letzte Antwort am 12.06.2005  –  3 Beiträge
Subwoofer
VarioDriver am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
Subwoofer bringt kein Ton mehr
VTEK am 18.09.2010  –  Letzte Antwort am 18.09.2010  –  7 Beiträge
Subwoofer mittels High-Low Adapter anschließen
B34thOven am 01.04.2009  –  Letzte Antwort am 02.04.2009  –  4 Beiträge
Endstufe piept, kaum Sound aus Subwoofer
xXDoomsayerXx am 31.10.2009  –  Letzte Antwort am 13.11.2009  –  11 Beiträge
passenden Subwoofer?
juzzyfruit am 31.07.2004  –  Letzte Antwort am 31.07.2004  –  2 Beiträge
Aktiv subwoofer
seuchenstiffler am 05.01.2005  –  Letzte Antwort am 05.01.2005  –  3 Beiträge
Foren Archiv
2013

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.723 ( Heute: 12 )
  • Neuestes Mitgliedvoyager01
  • Gesamtzahl an Themen1.376.551
  • Gesamtzahl an Beiträgen18.218.849