Lima-pfeifen und flackerndes Licht

+A -A
Autor
Beitrag
no0kie
Ist häufiger hier
#1 erstellt: 23. Apr 2014, 19:57
Hallo zusammen!
Gibt zwar schon zig Beiträge zu dem Thema aber irgendwie komme ich bei meinem Auto da nicht weiter.

Massepunkte an Batterie und Gurtschraube(Rückbank) für die Zusatzbatterie (an 35mm²) wurden ordentlich blank poliert und Schrauben gut angezogen.
Batteriemasse wurde mit einem massiven Massepol ausgerüstet und verstärkt auf 50mm².
Die Chinchkabel liegen nur mit einem 2,5mm² LS-Kabel quasi alleine im Beifahrerkabelkanal und sind 3-fach geschirmt.Hatte mir extra neue Chinchkabel gekauft, da das Problem auch mit der alten Anlage aufgetreten ist.

Hab ich eventuell beim Radioanschluss irgendwas verplant?Hab einfach den alten Stecker für mein neues Radio übernommen (gleiche Marke, sah aus wie Plug'n'Play) - HU ist ein Alpine CDA9855R.
Eventuell liegts an der Radiomasse oder der Limamasse?Bin da aber leider mit meinem Latein am Ende.
Vielleicht könnt ihr mir einen Tip geben?

Gruß
Car-Hifi
Inventar
#2 erstellt: 25. Apr 2014, 21:55
Ich werde mal gleich gehässig: hau den Verstärker weg!

Naja, in dem Satz steckt ein Stück Wahrheit. Verstärker mit altem Design haben oft eine Verbindung zwischen der Stromversorgungs- und Signalmasse. Das führt dazu, dass stets ein mehr oder minder großer Strom auch über Cinch-Leitung, Radio und dessen Masse abfließt. Moderne Verstärker nutzen eine komplett andere Eingangsschaltung und unterbinden damit den Stromfluss. Solche Verstärker kann man (nahezu) einbauen wie man will, die pfeifen nicht mehr.

Es könnte aber auch am dreifach geschirmten Kabel liegen. Ich verwende seit Jahren Cinchkabel mit verdrillten Adern, (Fachbegriff Twisted Pair) bei denen der Schirm nur auf einer Seite aufgelegt ist. Damit konnte ich selbst bei "alten" Verstärkern die Störungen minimieren.

Auch die Verlegung der Kabel kann schuld sein. Wenn zu viele Leitungen des Fahrzeugs in den selben Kanälen verlegt sind, können die elektromagnetisch einstrahlen.

Aus meiner persönlichen Sicht (ich weiß, dass einige im Forum das völlig anders sehen) sind Gurtschlossschrauben sehr gut geeignet, das Gurtschloss zu halten, aber völlig ungeeignet, einem Verbraucher Massepotential zu liefern.

Um etwas konkreter nach Ursachen zu forschen wären ausführlichere Angaben wünschenswert (Fahrzeugtyp, Verstärker...) und vielleicht auch ein paar Bilder vom Einbau.
Suche:
Das könnte Dich auch interessieren:
Lima Pfeifen
oliverkorner am 24.04.2006  –  Letzte Antwort am 24.04.2006  –  8 Beiträge
lima pfeifen
internetonkel am 04.09.2004  –  Letzte Antwort am 04.09.2004  –  2 Beiträge
Lima Pfeifen
Lemartes am 31.12.2006  –  Letzte Antwort am 09.01.2007  –  17 Beiträge
lima pfeifen
HerriSan am 12.09.2004  –  Letzte Antwort am 15.09.2004  –  17 Beiträge
LIMA-Pfeifen
Maddili am 12.07.2004  –  Letzte Antwort am 13.07.2004  –  4 Beiträge
Flackerndes Licht (Scheinwerfer, Tacho etc.)
Adivos am 23.08.2012  –  Letzte Antwort am 25.08.2012  –  17 Beiträge
LiMa-Pfeifen und Stromausfall
Raiker am 07.09.2006  –  Letzte Antwort am 07.09.2006  –  2 Beiträge
lima pfeifen - radio defekt?
elastic am 21.12.2010  –  Letzte Antwort am 07.01.2011  –  13 Beiträge
Was ist Lima-Pfeifen????
Bassboost.85 am 24.06.2005  –  Letzte Antwort am 25.06.2005  –  3 Beiträge
Lima Pfeifen ohne Radio
ScireG4 am 30.10.2007  –  Letzte Antwort am 31.10.2007  –  9 Beiträge
Foren Archiv
2014

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 17 )
  • Neuestes Mitgliedblubb.wsw
  • Gesamtzahl an Themen1.376.632
  • Gesamtzahl an Beiträgen18.220.758