Stromversorgung gewährleistet?

+A -A
Autor
Beitrag
luggi_lustig
Ist häufiger hier
#1 erstellt: 03. Apr 2015, 11:30
Hallo :) ,

Ich habe eine kleinen Fragenkomplex.

1. ich hatte bist jetzt immer alte Autos mit wenig Elektronik (Seat Ibiza bj. 1998) bzw. leistungsstarker Lima und Batterie (Audi A6 bj 99) und hatte somit auch nie sorgen das dort was kaputt gehen könnte.

Jetzt habe ich mir ein neues Auto angeschafft (BMW 118d bj 09) und der hat soviel Elektronik (zumindest für mich), sodass ich mir sorgen mache wenn ich meine alte vorhandene Anlage einbaue ich möglicherweiße diese ganze Zusatzaustattung (tempomat, regensensor, keyless go, .... schädigigen könnte)

Anlage: Kove K4 800 4 Kanal und Emphaser EBP112T-G5 35mm² und AD6, reines Kupferkabel Masse und Plus und eine 2. Batterie STINGER CAR HIFI 12V 20AH ZUSATZ BATTERIE sowie orginal verbaut ist eine 80Ah Batterie im Kofferraum)

Seht ihr ein Problem das meine Elektronik geschädigt werden kann? Die zweite Batterie hatte ich in den Vorgängerfahrzeugen ohne Trennrelais immer Parallel angeschlossen.

Viele Grüße und schöne Osterzeit

Lukas

PS: weiß einer was passiert wenn bei keyless go die Batterie leer ist? Kommt man ja nicht mehr ins auto :D ?


[Beitrag von luggi_lustig am 03. Apr 2015, 11:30 bearbeitet]
Smokingjoe8"
Ist häufiger hier
#2 erstellt: 03. Apr 2015, 13:44
moinoin

also ich sehe dabei kein problem, du kasst dein geraffl sorglos wieder einbauen, du hast ja deine hifi hausaufgaben gemacht, da dürfte dann nichts passieren
was ich dir allerdings nahe legen würde ist: da die neueren fahrzeuge immer knapper ausgelegt werden das immer weniger spritt verbraucht wird, machen die leute auch vor der lichtmaschine nicht halt und dimensionieren diese kleiner

ist natürlich schlecht wenn du recht viel leistung abrufen möchtest, schau mal nach was das teil für einen ladestrom hat, gegebenen fall könntest mal schaun das du die durch eine ersetzt die bisserle mehr strom raus haut

um deine "luxus" elektronik und schnick schnack brauchst dir keine sorgen machen die ganzen geräte werden alle mit einer spannungstolleranz hergestellt, was meistens eine arbeitsspannung von ca. 8V - 18V sind, die toleranz muss gegeben sein, damit bei einem defekt am Ladekreislauf (lichtmaschine regler usw.) nich gleich die ganze elektronik mit grillt.

öhm mit deim keyless go kann ich dir nur soviel sagen, das türen von innen mit dem türgriff immer geöffnet werden müssen, hat den hintergrund das du selbst bei abgeschlossenen fahrzeug im notfall fliehen kannst, ich denke das bei dem system eine art notstrom kreislauf mit drinne ist. weiß ich aber nicht sicher

hoff ich konnt dir weiterhelfen und wünsch frohe ostern und digge eier
Car-Hifi
Inventar
#3 erstellt: 04. Apr 2015, 17:27

Smokingjoe8" (Beitrag #2) schrieb:
da die neueren fahrzeuge immer knapper ausgelegt werden das immer weniger spritt verbraucht wird, machen die leute auch vor der lichtmaschine nicht halt und dimensionieren diese kleiner

Das Gegenteil ist der Fall. Da immer mehr "kleine Helfer" und Annehmlichkeiten in die Fahrzeuge eingebaut werden (Spiegel- und Sitzheizung, Standheizung, Scheibenheizungen, Klimaanlagen mit elektrisch betätigten Reglern, Kameras, Rechner, Displays, Motoren für Sitzverstellung, Spiegelverstellung, elektrische Klappenöffnungen...) wird auch immer mehr Strom benötigt und erzeugt. Im Golf 3 reichten uns noch 60 A, beim Golf 4 waren es je nach Ausstattung bis 140 A maximaler Ladestrom.


um deine "luxus" elektronik und schnick schnack brauchst dir keine sorgen machen die ganzen geräte werden alle mit einer spannungstolleranz hergestellt, was meistens eine arbeitsspannung von ca. 8V - 18V sind,

Auch das ist so nicht ganz richtig. Es gibt nur wenige elektronische Geräte der HiFi-Branche, die unter 9 V noch korrekt arbeiten. Und Geräte, die mehr als 16 V vertragen, sind auch ziemlich selten.


ich denke das bei dem system eine art notstrom kreislauf mit drinne ist. weiß ich aber nicht sicher

Wenn man sich nicht sicher ist, sollte man besser gar nichts schreiben, statt sich Dinge auszudenken...
Ich kenne kein Fahrzeug, dass nicht zumindest auf der Fahrerseite ein "normales" altmodisches Türschloss hat (oft hinter einer Verkleidung) und mit einem Notschlüssel ausgeliefert wird (zum Teil befindet des sich direkt in der Fernbedienung).

Das Anschließen einer HiFi-Anlage und einer zusätzlichen Batterie sind auch im BMW 1er kein Problem. Allerdings solltest Du direkt auf die Batteriepole gehen. Das Energiemanagement spielt ansonsten vielleicht verrückt.
Smokingjoe8"
Ist häufiger hier
#4 erstellt: 04. Apr 2015, 17:47
also wenn ich in die luxuskarre von meim dad schau und sehe das bei dem luxuspanzer wo wirklich alles verbaut is eine poppelige 100A lichtmaschine drin ist frag ich mich wer dafür verantworlich war


biem nächsten rede ich auch nicht vom hifi gezeugs sondern vom serienquatsch der im auto verbaut ist, als der blödsinn der vom werk kommt, denn mit anschiben kannst en auto auch mitm 9V block zum starten bringen

und des letzte seh ich ein geb ich zu aber wäre gut möglich das ne kleine kapazität mit trennsystem in so ner schließsteuerung drin ist, weil so schlies syteme bei gecleanten fahrzeugen ja auch irgendwie noch zu öffnen sein müssen
Joze1
Moderator
#5 erstellt: 04. Apr 2015, 18:04
Was für eine "Luxuskarre" fährt dein Vater denn? Die letzte S-Klasse, an der ich den Generator getauscht habe, hatte einen 180A Generator. Da gibt es sogar eine 200A Version...
Rabia_sorda
Inventar
#6 erstellt: 04. Apr 2015, 18:09

Smokingjoe8" (Beitrag #4) schrieb:
denn mit anschiben kannst en auto auch mitm 9V block zum starten bringen


Selten so gelacht.
Alt_und_Laut
Stammgast
#7 erstellt: 04. Apr 2015, 20:42
moin.
statt hier mutmassungen abzugeben, fragt doch mal den autoelektriker
krümme mich grad vor lachen, helfe aber gerne einige missverständnisse aufzuklären.
in der tat werden die limas immer leistungsstärker, allerdings hat das weniger mit der ausstattung als mit dem vorhandsein der start/stopptechnologie zu tun und eines möglichst geringen verbrauchs im realitätsfernen prüfzyklus.
ein motor, der nicht läuft, stösst halt auch keine emmisionen aus und damit das bordnetz das mitmacht sind (gott sei dank) AGM bzw. ohne rekuperation EFB akkus verbaut ... und die müssen möglichst fix geladen werden können!
dazu gibt es je nach hersteller eben auch ne eigene philosophie, wer sein auto für langstreckenbetrieb plant, sieht für sich auch keinen bedarf an einer grösser als nötig dimensionierten lima.
Smokingjoe8"
Ist häufiger hier
#8 erstellt: 04. Apr 2015, 23:13
jop karsten, bei meim alten golf schon gemacht
glaub irgend ne auto sendung hat das au mal ausprobiert
Rabia_sorda
Inventar
#9 erstellt: 05. Apr 2015, 00:33
Ich fahre und schraube schon seit über 25 Jahre am G2.
Ich habe noch nie einen G2 angeschoben bekommen, wenn die Batterie nur noch 50mA liefert.Geschweige denn einen Diesel.Das kannst du gleich dem Osterhasen erzählen.
Smokingjoe8"
Ist häufiger hier
#10 erstellt: 05. Apr 2015, 12:04
alles kla Osterhasi
eine leere batterie liegt in der spannung bei unter 10V meistens noch weiter drunter, und anschieben funktioniert dann rotzdem

sry ich will dich nicht beleidigen oder deine kenntniss in frage stellen, das gehört hier nicht hin
deshalb hab ich mal gegooglet und der aller erste beitrage den ich gefunden habe ist der hier

---> http://www.motor-tal...tarten-t3079296.html

da bin ich auf grip gekommen und mit ein wenig weiter suchen kommt man auf die folgenreihe "abc"
und da probieren die das aus
und wenn man dann im archiv von dennen mal sucht findet man das auch

---> http://www.rtl2.de/s...-abc-b-wie-batterie/

das sowas fürs auto nicht gerade gesund ist und öfter praktiziert werden sollte versteht sich glaub ich von selbst, aber mir hat sowas mal den arsch gerettet, weil reguläre batterie platt handy akku platt und en dringenden termin
und wennd es jetz nich glaubst probiers selber aus
ich wünsch frohe ostern
Rabia_sorda
Inventar
#11 erstellt: 05. Apr 2015, 12:32
Frohe Ostern allerseits!

@Smokingjoe8"
Na gut, ich gebe mich geschlagen .Das man den Motor mit einem 9V Block starten kann, kann bei einem Benziner funktionieren.Aber nur nicht bei jedem!
Wo ich aber Bedenken hätte, wäre der Ladestrom der Lichtmaschine.Der 9V Block könnte explodieren/brennen und dir das Auto abfackeln.Auch wenn man diese nach dem Anspringen des Motors abklemmt, sollte man auch den Motor/die Elektronik nicht nur über die Lichtmaschine betreiben.Dadurch wird die Elektronik und evtl. die Lichtmaschine zerstört.
Joze1
Moderator
#12 erstellt: 05. Apr 2015, 14:29

Rabia_sorda (Beitrag #11) schrieb:
...sollte man auch den Motor/die Elektronik nicht nur über die Lichtmaschine betreiben.Dadurch wird die Elektronik und evtl. die Lichtmaschine zerstört.


Wie kommst du denn datauf? Bei laufendem Motor betreibt man immer jegliche Elektronik über den Generator, da dieser die höchste Spannung liefert. (Sonderfälle mit nachträglich verbauten, starken Verbrauchern mal ausgenommen...)


[Beitrag von Joze1 am 05. Apr 2015, 19:38 bearbeitet]
Rabia_sorda
Inventar
#13 erstellt: 05. Apr 2015, 18:54
Wenn ich meinen Wagen ohne Akku laufen lasse, messe ich eine Bordnetzspannung von ueber 16V.Das es die Elektronik nicht lange mitmacht ist dann wohl klar!Ausserdem sollte sowas jedem klar sein.Im www steht zudem reichlich darueber und jeder Kfz Meister wird das gleiche sagen.


[Beitrag von Rabia_sorda am 05. Apr 2015, 18:56 bearbeitet]
Smokingjoe8"
Ist häufiger hier
#14 erstellt: 05. Apr 2015, 19:29
sry aber da muss ich dir leider wiedersprechen, fahrzeug elektronik, hab ich oben glaub schonma gesagt, arbeiten in einem recht großen spannungbereich,

das sollte der elektrik eigentlich nichts ausmachen

öhm nur nebenbei es gibt leute die haben ihre komplette bordspannung auf 14V bzw 16V hoch gebaut mit entsprechenden 14V oder 16V batterien ist das möglich, da werden die teile sogar mit etwa 18V geladen und die autos fahren immernoch ohne defekte

naja ganz ohne kapazität würde ich trotzdem nicht fahren, weil erstens kann ich den motor nicht mehr starten und zweitens kann der motor im stau oder an der ampel ausgehen, wenn ich im innenraum eine etwas größere stromspitze habe
öhm ganz ohne bin ich schon rumgefahren, sogar richtig lange von memmingen nach ulm und zurück, weil ich meine batterie über kabelschuhe verkabelt hatte, dabei einen fehler gemacht hab und sich die verbindung zur batterie gelöst hatte. verbindung zur bordelektronik war noch vorhanden, weil das nach dem sicherunghalter verbunden war. heißt batterie weg gefallen auto lief ohne probleme

was ich gemerkt hatte ist dass das licht vom auto im standgas dunkler geworden ist und mein boardcomputer sich ab und zu zurück gesetzt hat, und als ich endlich daheim war der motor gleich ausgegangen ist als ich zum stehen gekommen bin

nette erfahrung, (mit 18 hat ma halt nich so viel kenne davon) sollte man aber möglichst vermeiden.
Alt_und_Laut
Stammgast
#15 erstellt: 05. Apr 2015, 19:36
moin.
ich hätte mal nen vorschlag:
BTT!
wie man im notfall ein auto in gang bekommt überlasst mal besser dem fachmann
und einem betrieb mit 16 volt kann ich auch nicht empfehlen, so nach und nach grillt das alle steuergeräte/verbraucher.
ganz wissbegierigen kann ich den kauf von fachliteratur nahelegen, denn um den ganzen senf von dödeltalk rauszufiltern, braucht es doch wieder einiges an wissen um die spreu vom weizen trennen zu können -> besser vergessen!
wer noch immer nicht genug hat, ich kenne auch motoren, die per pressluft gestartet werden, oder gar per patronen - manche sogar per kickstarter oder seilzug

liebe moderatoren, verschickt doch bitte diesen thread in´s nirvana ... oder in´s OT, mit der geplanten anlage hat hier bis auf den eröffnungspost nix hier mit dem einbau im 1er zu tun.
Rabia_sorda
Inventar
#16 erstellt: 05. Apr 2015, 19:47
luggi_lustig
Ist häufiger hier
#17 erstellt: 19. Apr 2015, 18:20
Da ist das Thema ein bisschen abgeschwiffen

Vielen Dank für die Antworten da das einbauen der Zusatzbatterie Arbeit macht wollte ich Fragen muss ich das bei der Kove k4 800 und wenn ja habe jetzt unterschiedliches gelesen mit trennrelais und ohne also einfach parallel was habt ihr?

Gruß
Alt_und_Laut
Stammgast
#18 erstellt: 19. Apr 2015, 21:14
moin.
die zusatzbatterie ... bau mal ruhig ein, selbst wenn du die nur als verteiler nutzt.
trennrelais kannst du lassen, mal im ernst, wie lange sollte denn auch deine anlage an der 20 ah batterie laufen können?
akem
Inventar
#19 erstellt: 20. Apr 2015, 17:52

Car-Hifi (Beitrag #3) schrieb:
Allerdings solltest Du direkt auf die Batteriepole gehen. Das Energiemanagement spielt ansonsten vielleicht verrückt.


Sorry, daß ich Dir da wiederspreche, aber das Gegenteil ist der Fall.
Am Minuspol haben die neueren BMWs einen sog. IBS (Intelligenter Batteriesensor), der über einen Shunt den Strom mißt, der in die Batterie rein bzw. aus dieser raus geht. Klemmt man jetzt direkt an den Minuspol, umgeht man den IBS und der kann den Hifi-Strom nicht mitbilanzieren. Dann sagt das Powermangement "Batterie zu 98% voll" und in Wirklichkeit steht sie bei 60%... Und irgendwann merkt der IBS, daß Spannung und Ladungsbilanz nicht zusammenpassen und das System geht in den Notlauf. Im worst case stellst Du das Auto ab, bevor der IBS das merkt und die Batterie ist kaum noch über der Startfähigkeitsgrenze und wenn Du dann das Auto zufällig länger stehen läßt.....

Also lieber an den Punkt gehen, wo das Massekabel von der Batterie an die Karosse geht. Den Querschnitt zwischen Karosse und Batterie kannst Du dann natürlich auch nicht erhöhen...

Gruß
Andreas
luggi_lustig
Ist häufiger hier
#20 erstellt: 20. Apr 2015, 18:28
Also so ganz den Durchblick hab ich jetzt noch nicht bekommen :D.

Wenn ich über die Masse an der Karosse gehe wird das mit der 2. Batterie ehr nichts oder sollt ich die auch an die Karosse anschließen? Hab ich noch nie so gesehen

Wenn ich jetzt die Hauptbatterie an die Zusatzbatterie anschließe habe ich ja eine Art "Puffer" zwischen siehst du das trotzdem als problematisch bzgl. des Energiemanagemant?

Wie wäre den nun die letztendliche Empfehlung?

Zu verfügung steht die Zusatzbatterie diese Verwenden ja oder nein?

An die Pole oder lieber an die Karosse? (Plus muss ich mir ja zwangsläufig vom Pol holen

Grüße
akem
Inventar
#21 erstellt: 21. Apr 2015, 09:16
Eine zusätzliche Batterie wird Dir IMMER das Powermanagement durcheinander bringen. Egal, wo und wie Du sie anschließt.
Laß Dir lieber bei BMW eine größere Batterie einbauen (gibt's glaub ich bis rauf zu 120Ah) oder eine AGM-Batterie. Das AEP (Advanced Electrical Powermanagement) in der Motorsteuerung muß dann entsprechend umcodiert werden, damit der IBS wieder die richtigen Kennlinien von der Motorsteuerung geladen kriegt.
Verschiedene Batterien, womöglich noch verschiedene Batterie-Bauformen, parallel an die Hauptbatterie angeschlossen bringt imho immer mehr Ärger als Nutzen. Gerade bei verschiedenen Bauformen (also Blei und AGM) passen wegen der unterschiedlichen Ladeschlußspannungen überhaupt nicht zusammen. Dann hast Du eine Ladespannung, die auf Blei ausgelegt ist und die die Kapazität der AGM kaum ausnutzt (weil die nie voll wird) oder eine Ladespannung, die die AGM voll kriegt und die Bleibatterie "überfährt" und diese in kurzer Zeit schrottet (wenn Du Pech hast sogar verbunden mit einem großen Knall...Wasserstoffabgabe...wenn dann jemand im Auto raucht oder hast ne ESD-Entladung --> Bumm )

Gruß
Andreas
Feuerwehr
Inventar
#22 erstellt: 21. Apr 2015, 09:22
Blei und AGM haben nicht per se unterschiedliche Ladeschlussspannungen. Mit dem Powermanagement hast Du aber recht.
http://www.microchar...=Thread&threadID=348


[Beitrag von Feuerwehr am 21. Apr 2015, 09:27 bearbeitet]
Alt_und_Laut
Stammgast
#23 erstellt: 21. Apr 2015, 18:00
moin.
hat der wagen ein start/stopp-system?
dann hat der eh nen AGM oder zumindest nen EFB akku verbaut ...
luggi_lustig
Ist häufiger hier
#24 erstellt: 21. Apr 2015, 20:14
Ja hat Start/Stop. und eine AMG Batterie mit 80Ah.

Das mit dem Wasserstoff seh ich nicht so als Gefahr da ja bei der Orginalbatterie ein Schlauch nach außen geht und die Gelbatterie komplett dicht ist.

Ich hätte auch ein Spannungsmessgerät und könnte die Batteriespannung messen. Wie müssten die sich den untereinander verhalten?

Für mich ist die Frage noch nicht so eindeutig geklärt.

Gibt es die Möglichkeit allgemein die Gelbatterie anzuschließen oder nur mit Codierung der Elektronik?

reichen 80Ah nicht? könnte ich zur Stabilisierung alternativ ein Kondensator nehmen?

Vielen Dank für die vielen Ideen und Informationen

Gruß
akem
Inventar
#25 erstellt: 22. Apr 2015, 10:02
Wenn Du eine Gelbatterie mit anschließt bringt Dir eine Umcodierung nichts. Denn in diesem Fall wechselst Du ja nicht nur die Batterie gegen eine größere sondern Du mischt zwei Batterien mit unterschiedlichen Kennlinien. Außerdem glaube ich nicht, daß Du ab Werk eine AGM drin hast. Ab Werk macht man das bei den Sportwagen wie M3 (Gewicht!), aber nicht bei einem 118d.
Ich hab mir Deine Endstufe mal angeschaut. Für die brauchst Du eh keine Zusatzbatterie. Die hat auch nicht viel mehr Leistung wie die Top-Audio-Ausstattung von BMW (wenn nicht sogar der BMW-Verstärker mehr Dampf hat). Die kannst Du ruhig einfach so anschließen. Wenn es im Hochton unsauber klingt kannst Du mal einen Puffercap ausprobieren. Bedenke aber, daß diese Caps einen beträchtlichen Leckstrom haben und die maximale Parkzeit erheblich reduzieren. Ich hab 2 1F-Caps in meinem Auto und die haben mir damals die serienmäßige 45Ah Batterie (nein, ist kein BMW...) in nur 3 Wochen ziemlich leer gesaugt. Da ist er mir dann nur noch mit Ach und Krach angesprungen...

Gruß
Andreas
Alt_und_Laut
Stammgast
#26 erstellt: 22. Apr 2015, 18:08

akem (Beitrag #25) schrieb:
Außerdem glaube ich nicht


eben hier liegt dein problem
glaube und wissen liegen oft meilenweit auseinander
gelakkus setzt eh kein denkender mensch für car-hifi ein, sowas taugt super als bordbatterie für´s wohnmobil, aber sonst

ich würde ja gerne hilfreiches zum umcodieren schreiben, allerdings kenne ich das nur von der schulung anno dazumal und hab das nie in der praxis gebraucht (batterietausch! ) ... und bmw waren auch nie meine elektrikbaustelle
-Immortal-
Ist häufiger hier
#27 erstellt: 05. Jan 2016, 12:09
Hallo Gemeinde,
ich wollte keinen neuen Fred aufmachen,da mein Poblem stark mit der Stromversorgung zu tun hat.
Eventuell finde ich hier ein paar hilfreiche Tips.

Folgender Fall:

Seat Ibiza ST 6J 1.6 TDI 105 PS (Bj. 2011)
Batterie Standard 61Ah (wieviel die Lima lädt weiß ich nicht)
50mm² Strom- und Massekabel
HU: Alpine CDE-120RR
Amp für FS: Helix B TWO (laut Hersteller 2x 80 W RMS @ 4Ohm)
Amp für Sub: Krüger&Matz KM1001 (laut Hersteller 1KW RMS @ 2Ohm)
FS: günstiges 2 Wege Compo System
Sub: Alpine SWR 1242 im BR Gehäuse (2x4 Ohm = 2Ohm)
Abgesichert mit 150A Sicherung (plus die einzelnen Gerätesicherungen)

Angschlossen ist alles,Funktion ist gegeben.Das ganze hat jetzt ca. 1 Jahr sehr gut funktioniert.
Die komplette Leistung wurde nie dauerhaft und gänzlich abgerufen.(gelegentlich mal für 5 min.)
Gefahren wird im Alltag allerdings nur Kurzstrecke.
Da es bei uns aktuell endlich kalt geworden ist,(-5° ca.) hatte die Batterie schon seit 2-3 Tagen "Problemchen" den Wagen morgens zu starten.Bis jetzt am WE garnichts mehr ging.Batterie wurde vom Fachmann begutachtet und für defekt befunden.
Neue Batterie ist drin und alles ist wieder tutti.

Eine allgemeine Faustformel besagt,dass ab 1 KW Leistung eine 2. Batt. Pflicht ist/sein sollte.
Das kommt allerdings aus finanziellen/zeitlichen und platztechnischen Gründen nicht in Frage.

Nun kommt meine eigentliche Frage bzw. Vorhaben:
Ich bin bereit das ganze deutlich zu verkleinern.Da ich keine Lust habe nächsten Winter wieder das gleiche Problem zu bekommen.


Nur wie "hoch" darf ich nun mit eventuell neuen Komponenten gehen?
Welches Leistungsmax. macht bei dem Fahrzeug Sinn?
Meine Idee: Nur noch eine Endstufe,4 Kanal,mehr brauch ich nicht.Also Front+Sub.
Aber welche?
Die alten Eton EC-Stufen gefallen mir klanglich sehr gut.
In welche Richtung sollte ich mich in berücksichtigung des Fahrzeuges bewegen?
Bitte um Tips,Ratschläge und Vorschläge

MfG und danke fürs lesen
LexusIS300
Inventar
#28 erstellt: 05. Jan 2016, 12:20
Hallo,

die Frage kann man unmöglich pauschal beantworten.
Das Problem bei Dir sind die Kurzstrecken, für das Setup würde sich eine Zusatzbatterie empfehlen - zwingend Notwendig allerdings nicht.
Doch selbst diese würde Dich nicht glücklich machen, irgendwann ist die auch leer und Du stehst vor dem selben Problem da kein / zu wenig Strom nachgeladen wird.
Wenn Du Dir eine vernünftige Starterbatterie (AGM) gekauft hast so reicht das.

Es gibt nur 2 Möglichkeiten dem entgegen zu wirken:
Regelmässig pflegeladen, oder eine grössere Lichtmaschine.

Mit der 4 Kanal Endstufe wird es aufgrund der Impedanz des Subs nicht ganz leicht.
Diese muss für 1 Ohm Betrieb (2 Ohm Brücke) freigegeben sein, das sind nicht alle - die EC(C) Etons auch nicht.
An 8 Ohm Brücke fehlt Dir dann die Leistung.

Grüsse
Markus


[Beitrag von LexusIS300 am 05. Jan 2016, 12:22 bearbeitet]
akem
Inventar
#29 erstellt: 05. Jan 2016, 12:56
Wenn das Auto eine Klimaanlage hat, so sollte da auch eine anständige Lima drin sein. Mein Audi A3 ist zwar schon etwas betagt, aber damals war es so, daß bei Verbau einer Klimaanlage eine nahezu doppelt so leistungsfähige Lima verbaut wurde (120A). Allerdings ist es im VW-Konzern durchaus so, daß die Batterien nicht unbedingt üppig dimensioniert sind. Hier hätte man durchaus eine größere Batterie nehmen können, der Platz sollte dafür reichen. Aber die hast Du jetzt ja schon neu...
Ansonsten hilft eigentlich nur:
- auf Kurzstrecken möglichst wenige elektrische Verbraucher aktivieren, also die Stereoanlage ausgeschaltet lassen und nach Möglichkeit etwas höhere Drehzahlen fahren (so ab 1500...2000 Umdrehungen sollte die Lima schon ordentlich Strom liefern); dabei zählt jedes Ampere, das Du nicht brauchst!
- das gilt insbesondere bei niedrigen Teperaturen, da bei Kälte die Ladungsaufnahme der Batterie erheblich niedriger ist (da muß man schon ne gewisse Zeit rechnen, bis die Batterie erwärmt wird und wirklich Ladung aufnimmt)
- öfter mal längere Strecken fahren...

Eine Neugestaltung / Verkleinerung der Anlage halte ich nicht für zielführend, da Du die vorhandene Anlage ja eh nie im Volllastbetrieb fährst und deren Leistungsaufnahme entsprechend gering ist. Eine neue Anlage mit kleineren Verstärkern würde die Leistungsaufnahme nicht senken! Wenn ein 1kW-Verstärker mit 5W spielt braucht er auch nicht mehr Strom als ein 100W-Verstärker, der mit 5W spielt... Nennenswerte Unterschiede kommen lediglich durch die Verstärkertechnologie zustande: im Extremfall Class A ggü. Class D. Außerdem braucht ein ggf. vorhandener DSP noch das eine oder andere Ampere, aber den bräuchte man ja dann aus klanglicher Sicht auch.

Gruß
Andreas
LexusIS300
Inventar
#30 erstellt: 05. Jan 2016, 13:06
Ich bin kein Klima oder Heizungsmonteur, aber was hat eine Klimaanlage mit dem Stromverbrauch am Hut?
Der Klimakompressor wird doch vom Verbrennungsmotor über einen Riemen angetrieben - oder sind die mittlerweile auch elektrisch?

Den Lüfter hast Du ohne Klima auch....
akem
Inventar
#31 erstellt: 05. Jan 2016, 13:15
Die Frage hab ich mir seinerzeit auch gestellt. Aber es war so...

Gruß
Andreas
-Immortal-
Ist häufiger hier
#32 erstellt: 05. Jan 2016, 17:12
Hey,
also der Sub soll weg,ich möchte beide Endstufen und den Sub verkaufen,um einfach den generellen Stromverbruch der Anlage zu senken.
Beispielsweise die Eton ECC 500.4 im Dreikanalbetrieb.Dazu nen Sub mit 2 Ohm.
akem
Inventar
#33 erstellt: 05. Jan 2016, 17:42
Wie gesagt: der Stromverbrauch richtet sich in erster Linie nach der Hörlautstärke. Welche Endstufen da werkeln ist zweitrangig. Nur weil Du eine Endstufe hast, die 1kW maximale Ausgangsleistung könnte, heißt das nicht, daß diese Endstufe permanent 1kW zieht.

Gruß
Andreas
Rabia_sorda
Inventar
#34 erstellt: 05. Jan 2016, 17:49

LexusIS300 (Beitrag #30) schrieb:
Ich bin kein Klima oder Heizungsmonteur, aber was hat eine Klimaanlage mit dem Stromverbrauch am Hut?
Der Klimakompressor wird doch vom Verbrennungsmotor über einen Riemen angetrieben - oder sind die mittlerweile auch elektrisch?


Es ist so, dass diese Auto´s (meistens) auch eine stärkere Bat. haben, da der Motor bei dem Startvorgang (mit Klimakomp.) schwerer drehen und dadurch einen stärkeren Anlasser mit höherer Leistung verbaut haben. Somit braucht es dann auch einen höheren Ladestrom der Lichtmaschine.
-Immortal-
Ist häufiger hier
#35 erstellt: 05. Jan 2016, 18:18
Habs zu spät gelesen Akem,damit hast du natürlich recht.
Ich dachte mir wenn ich Komponente verwende die ohnehin nicht so viel Energie benötigen,komme ich auch garnicht erst auf die Idee so weit aufzureißen bis das Licht flackert.Also die Hörlautstärke würde ich dann von vornherein "beschneiden"
Der Monoblock ist ein Digitaler,sollten diese nicht ohnehin effizienter sein?
Zur Idee mit nur einer Endstufe:Die 2 zusammen gehen mir schon lange auf die Nerven.Möchte lieber alles kompakter/platzsparender.
Achja,Klima hat er.

kurzes Gegenbeispiel:
Ein Freund hat nen 2.0 L Benziner von 99 (Skoda)
Dazu eine ECC 300.2 für nen AS Xion und eine ECC 500.4 fürs Fron/Hecksystem.
Die Leistungsdaten an der Sub Stufe und des Subs sind völlig andere wie die meines Alpine und der K&M.
Vergleiche ich gerade die beiden Subs bzw.Klang,ist die Mehrleistung und somit auch der Verbrauch meiner Komponenten absolut nicht gerechtfertigt.
Ich hoffe ihr könnt mir folgen.
akem
Inventar
#36 erstellt: 05. Jan 2016, 20:20
Ein bischen mehr Platz zu schaffen kann natürlich ein legitimes Motiv sein.
Und ja, Class D sind die effizientesten Verstärker, da hier die Transistoren keinen Ruhestrom bekommen. Dafür haben Class D Verstärker im Hochtonbereich so ihre Probleme (Abhängigkeit des Frequenzgangs abhängig von der Lastimpedanz) weswegen diese Technik oft nur für den leistungshungrigen Subwooferbereich eingesetzt wird. Es gibt (gab??) auch "Hybrid"-Verstärker mit Class D für einen Subwooferzweig und normalen Class AB Verstärkern für die Hauptlautsprecher. Vielleicht wäre das was?

Kleiner Tip von mir, wenn Du schon einen neuen Verstärker kaufst: achte darauf, daß Signalmasse und Versorgungsmasse galvanisch getrennt sind. Wenn Du den elektrischen Widerstand im ausgebauten Zustand vom Versorgungsmasse-Anschluß zu den Ringen der Cinchbuchsen mißt, sollte der gemessene Widerstand hochohmig sein (idealerweise Megaohm-Bereich). Das erspart Dir Scherereien mit Masseschleifen...

Gruß
Andreas
LexusIS300
Inventar
#37 erstellt: 05. Jan 2016, 20:30
Ja, gibt's immer noch.
Auf die schnelle fallen mir da Audison und Hifonics ein.

Auch volldigitale können brauchbar sein, nur ist es ein grosser technischer Aufwand und das lässt man sich gut bezahlen.
Siehe JL Audio HD oder Alpine PDX


[Beitrag von LexusIS300 am 05. Jan 2016, 20:31 bearbeitet]
-Immortal-
Ist häufiger hier
#38 erstellt: 06. Jan 2016, 10:25
Also getrennt sollten die Leitungen alle sein.Power- und Remote Kabel laufen rechte seite vom Fahrzeug,und Cinch und FS Signal linke Seite.
Hörbar hatte ich bisher keine Probleme mit Masseschleifen ect.
Da mein Budget begrenzt ist,muss ich die beiden Stufen und den Sub verkaufen,und davon etwas brauchbares neues/gebrauchtes besorgen.Also eine 4 Kanal und Subwoofer.Am liebsten nen 12" in einem kompakten BR Gehäuse.

Hybrid Verstärker wären eine Option,falls günstig zu bekommen.Hatte mal eine Hifonics AXi 5005,aber die ging gleich zurück da defekt.War auch leider die letzte im Markt.Schön war bei dieser Stufe die 1 Ohm Stabilität,damit ist man etwas flexibler was den Sub angeht.
akem
Inventar
#39 erstellt: 06. Jan 2016, 12:55
Ich meine nicht die räumliche Trennung der Kabel. Ich meine die elektrische Isolierung der beiden Massepotentiale in der Endstufe.
Schau Dich hier mal um: wieviele Leute haben Probleme mit Lichtmaschinen-Pfeifen oder gar mit abgerauchten Masse-Leiterbahnen im Radio? Kommt alles daher, daß Endstufen verwendet werden, bei denen Signalmasse und Versorgungsmasse nicht getrennt sind. Dann wird IMMER eine gewisser Teil der Versorgungsmasse über die Cinchkabel laufen - so niederohmig kann die Versorgungsmasse-Verkabelung gar nicht sein. Schon allein wegen der Induktivität der Leitung...
Wie's heute ist weiß ich nicht, aber früher waren die Massen z.B. bei Alpine-Endstufen grundsätzlich getrennt.

Gruß
Andreas
-Immortal-
Ist häufiger hier
#40 erstellt: 06. Jan 2016, 13:38
Ahja,und wie trenne ich die?
Sorry für die vielen Fragen,bin nicht ganz vertraut mit der Materie
LexusIS300
Inventar
#41 erstellt: 06. Jan 2016, 13:50
Das kannst Du nicht beeinflussen, nur der konstrukteur der Endstufe
akem
Inventar
#42 erstellt: 06. Jan 2016, 14:26
Du kannst nur beim Kauf der Endstufe darauf achten und im Zweifel nachmessen: mit einem Multimeter den ohmschen Widerstand zwischen dem Versorgungsmasse-Anschluß der Endstufe und einem Ring der Cinchbuchsen messen. Der gemessene Widerstand sollte im Megaohm-Bereich liegen. Hat er nur ein paar hundert Ohm oder weniger, Finger weg...

Gruß
Andreas
-Immortal-
Ist häufiger hier
#43 erstellt: 07. Jan 2016, 11:03
Ah jetzt hab ichs.
Kann man sich bei gewissen Herstellern auf diese Bauart verlassen,oder beschei*en da auch alle?
akem
Inventar
#44 erstellt: 07. Jan 2016, 11:57
Um sicher zu gehen immer nachmessen!
Leider haben die wenigsten Hersteller von Car-Hifi-Endstufen wirklich Ahnung vom Kfz, hinter vielen Marken stehen Firmen, deren Kerngeschäft was völlig anderes ist und die Car-Hifi nur als vermeintlich einfache Möglichkeit sehen, ihre Kapazitäten besser auszulasten (wenn sie das denn überhaupt selber machen und nicht nur Stangenware aus Fernost zukaufen und als eigenes Produkt verhökern). Und da werden dann halt kritiklos Verstärkerkonzepte aus dem Home-Hifi 1:1 ins Car-Hifi übernommen. Nur leider hat man daheim 230V AC und nicht 12V DC, die fließenden Ströme um den Faktor 20 kleiner und dementsprechend sind auch die Massekonzepte fehlertoleranter, weil einfach die Spannungsabfälle auf den Leitungen vergleichsweise winzig sind. Und selbst im Home-Hifi gibt es ja immer wieder Probleme mit Brummen sobald ein Antennenanschluß mit im Spiel ist. Übernehme ich dieses Massekonzept nun 1:1 ins Auto kriege ich unweigerlich Probleme, wenn ich nicht konstruktiv gegensteuere. Der Hauptgrund ist das Schaltnetzteil, das mit (für Audio-Verhältnisse) sehr hohen Schaltfrequenzen arbeitet und daher einen induktiven Spannungsabfall auf den Versorgungsleitungen verursacht. Diesen Spannungsabfall habe ich beim Radio aber nicht. Und wenn jetzt in beiden Geräten Versorgungs- und NF-Masse verbunden sind, haben beide Geräte zwangsläufig unterschiedliche NF-Massepotentiale, die versuchen, sich über die Cinchleitung anzugleichen. Das führt zu einem (u.U. ziemlich hohen) Ausgleichsstrom, der mit der im Bordnetz dominierenden "Frequenz" moduliert ist (-> Generator-Welligkeit, also die Schwankungen des Ladestromes, der von der Lima kommt; deswegen ist das resultierende Pfeifen auch abhängig von der Motordrehzahl). Im Extremfall ist der Ausgleichsstrom so hoch, daß eine Leiterbahn durchbrennt...

Es gibt übrigens auch Hersteller, die in der Headunit eine Trennung der Signalmasse vornehmen. Obwohl es dort schwieriger ist, da neben Versorgungsmasse und NF-Masse auch noch HF-Masse und Digitalmasse mit im Spiel sind. Deswegen haben viele Leute keine Masseprobleme, auch wenn sie eine Endstufe ohne getrennte Massen verwenden.

Edit meint noch: als "bescheißen" würde ich das übrigens nicht bezeichnen, die betreffenden Hersteller wissen es schlichtweg nicht besser...

Gruß
Andreas


[Beitrag von akem am 07. Jan 2016, 11:59 bearbeitet]
-Immortal-
Ist häufiger hier
#45 erstellt: 08. Jan 2016, 10:21
OK,dann bis ich jetzt etwas schlauer.
"Bescheißen" war überspitzt gemeint

Mal sehen was in naher Zukunft kommt.
Vielen Dank fürs erste!
Suche:
Das könnte Dich auch interessieren:
Bitte um Einbauhilfe: JVC KD-G731 in Audi A3 Bj. 99
dressman am 15.05.2007  –  Letzte Antwort am 15.05.2007  –  2 Beiträge
Hilfe-Elektronik-Steuergerät-VW Passat 3B - Bj.1997-
Olimaus am 20.05.2004  –  Letzte Antwort am 22.05.2004  –  12 Beiträge
Project Mazda 323 F BJ
schefrocker am 21.01.2009  –  Letzte Antwort am 07.02.2009  –  8 Beiträge
Elektronik im Auto beschädigt
grazer1902 am 06.09.2005  –  Letzte Antwort am 09.09.2005  –  7 Beiträge
Audi A3 Stromversorgung Amp
Defender666 am 15.08.2004  –  Letzte Antwort am 07.09.2004  –  21 Beiträge
Seat Ibiza Radio/Displayumbau
whyda am 28.11.2003  –  Letzte Antwort am 31.07.2008  –  2 Beiträge
Grundlegende Elektronik
Giskard am 28.06.2004  –  Letzte Antwort am 28.06.2004  –  2 Beiträge
Fiat Punto Bj 2003 nach Anlageneinbau probleme
EGOissT am 18.02.2009  –  Letzte Antwort am 18.02.2009  –  4 Beiträge
Astra G bj 00
inuki am 16.11.2005  –  Letzte Antwort am 19.11.2005  –  2 Beiträge
Audi A3 8P Bj 2007 Radio Adapter
v3lo am 28.04.2011  –  Letzte Antwort am 02.05.2011  –  5 Beiträge
Foren Archiv

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 71 )
  • Neuestes MitgliedKunterkinte_123
  • Gesamtzahl an Themen1.390.061
  • Gesamtzahl an Beiträgen18.468.857

Hersteller in diesem Thread Widget schließen