Nochmal 2 fragen,wegen piepsen von den LS wegen heizung und...

+A -A
Autor
Beitrag
UnDerDoG
Ist häufiger hier
#1 erstellt: 14. Okt 2003, 13:04
Sorry aber bin echt ein neuling im audio gebiet.ich frag einfach mal

1.Am samstag ist an meiner endstufe das chinchkabel raus und hatte kontakt mit irgendwas,aufjedenfall kam ein lautes geräusch aus den boxen,und seitdem,ich weis nicht ob ganz genau seitdem,aber ich habs heute morgen festgestellt,Wenn ich meine Heizung auf 3 oder 4 aufdrehe kommt ein lautes piepsen oder so ähnlich,bei 1 oder 2 hört man gar nix davon.Also früher in meinem Alten Fiat hatte ich das als ich gas gegeben habe aber das war wegen dem strom und endstufenkabeln da die zu nah beiainander lagen aber jetzt das ist mir neu das das von der heizung abhängig ist.

2.Früher bekam ich an meinem Alten Fiat immer nen schlag wenn ich die Karrosserie vom auto berührte also z.B. die Tür.Nun habe ich die Gleiche Endstufe und den selben Woofer auch in meinem 4 er Golf angeschlossen,anfangs war nix aber seit 1-2 monaten krieg ich jetzt bei meinem Golf auch nen SChlag,das kotzt schon ein wenig an jedesmal nen schlag zu bekommen,was kann ich denn da tun?
Suche:
Das könnte Dich auch interessieren:
Mal 2 Fragen wegen Imprint!
marvstar am 14.11.2008  –  Letzte Antwort am 20.11.2008  –  6 Beiträge
paar fragen wegen Antenne
sikkl am 20.05.2004  –  Letzte Antwort am 20.05.2004  –  3 Beiträge
Fragen wegen 2ter Batterie und Lichtmaschine
Freddy2287 am 04.08.2004  –  Letzte Antwort am 05.08.2004  –  11 Beiträge
Piepsen am Radio
MASTERERS am 11.10.2006  –  Letzte Antwort am 15.10.2006  –  4 Beiträge
nochmal wegen audi a4
puma_freak am 04.04.2006  –  Letzte Antwort am 04.04.2006  –  2 Beiträge
Wegen anschleißen
D-Tox am 23.06.2005  –  Letzte Antwort am 25.06.2005  –  22 Beiträge
Lima defekt wegen Anlage???
BiAAtcH am 27.03.2004  –  Letzte Antwort am 01.04.2004  –  44 Beiträge
Frage wegen Ohm & Mono\Stereo
ExEs am 23.09.2004  –  Letzte Antwort am 24.09.2004  –  2 Beiträge
Frage wegen Stromkabel
Polo_Dani_ am 17.02.2010  –  Letzte Antwort am 17.02.2010  –  10 Beiträge
Frage wegen Endstufen
Polo_Dani_ am 03.03.2010  –  Letzte Antwort am 04.03.2010  –  6 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.078 ( Heute: 108 )
  • Neuestes MitgliedFarkasa
  • Gesamtzahl an Themen1.389.815
  • Gesamtzahl an Beiträgen18.465.077