Blaupunkt New Orleans Probleme mit Zündung

+A -A
Autor
Beitrag
300D
Neuling
#1 erstellt: 09. Sep 2003, 20:46
Hallo,


habe jetzt seit 2 jahren das Blaupunkt New Orleands in meinem Auto. Lief immer einwandfrei aber seit ein paar Tagen
geht das Radio nicht mehr aus wenn man die Zündung abstellt.
Ich muss es dann mit dem Einschaltknopf jedesmal auschalten und das nervt ziemlich!!!
Einstellungsmäßig kann man nichts einstellen und die Stecker sind alle drin.

Mit bestem Dank

Gruß

Axel

P.S.:( Mein Auto ist ein 300D) (W124)
Suche:
Das könnte Dich auch interessieren:
Blaupunkt New Orleans MP58
isozivi am 01.10.2008  –  Letzte Antwort am 22.10.2008  –  8 Beiträge
Problem mit Blaupunkt Radio und iPod Interface
Schwabbl am 04.03.2008  –  Letzte Antwort am 06.05.2010  –  2 Beiträge
Probleme mit Blaupunkt Kiel CD32
Core am 15.05.2003  –  Letzte Antwort am 15.05.2003  –  2 Beiträge
Probleme mit Blaupunkt Travelpilot E1
palladium am 08.09.2006  –  Letzte Antwort am 11.09.2006  –  4 Beiträge
Autoradio über Zündung
Fredi_1 am 26.11.2005  –  Letzte Antwort am 04.12.2005  –  6 Beiträge
Blaupunkt Woodstock 53 Probleme - reset?
Jochenklepper am 13.06.2009  –  Letzte Antwort am 05.09.2009  –  2 Beiträge
Brauche Hilfe mit Blaupunkt Radio
_nexus am 03.04.2005  –  Letzte Antwort am 03.04.2005  –  2 Beiträge
Probleme mit dem Blaupunkt Calgary MP35
xbene am 17.04.2010  –  Letzte Antwort am 27.04.2010  –  4 Beiträge
Blaupunkt Wechsler vergisst immer alles
Tosek am 15.12.2005  –  Letzte Antwort am 16.12.2005  –  3 Beiträge
blaupunkt
stefangtt am 09.05.2005  –  Letzte Antwort am 11.05.2005  –  3 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.913 ( Heute: 2 )
  • Neuestes MitgliedBenchman
  • Gesamtzahl an Themen1.407.104
  • Gesamtzahl an Beiträgen18.797.816