Sekundeweises aussetzen des Tones

+A -A
Autor
Beitrag
Nick01
Neuling
#1 erstellt: 23. Nov 2003, 15:46
Hallo Zusammen!

Habe ein problem (was auch sonst )
Und zwar setzt bei mir der Ton immer für ca eine sekunde aus und kommt dann wieder. und das pausenlos. komischerweise aber nur dann wenn ich leistung brauche. das heist wenn ich ganz leise musik höre (und ich meine wirklich leise) funtzt es, aber sobald ich etwas aufdrehe kommen diese pausenlosen aussetzer. hört sich irgendwie an wie wenn eine cd spinnt nur das das bein meinem kenwood kmd 870r auch beim radio und beim md player der fall ist.

kann mir nicht vorstellen das der verstärker einen hau hat da ich schon mit dem stromprüfgerät gecheckt habe von wo weg diese aussetzer kommen. zu meinem bedauern komt das unterbrochene signal direkt aus dem radio. sprich der verstärker bekommt gar nicht erst ein durchgehendes signal. es ist auch keine sicherung defekt habe ich alle überprüft.

kann jemand mein radio retten bzw. kann man es noch reparieren, oder muss ich ein neues kaufen? ist zwar schon ca 4 jahre alt, aber hat damals ne stange geld gekostet.

hoffe jemand kann mir weiterhelfen.
Lg Nick
da_las
Neuling
#2 erstellt: 23. Nov 2003, 19:09
ich hatte das selbe problem. bei mir lags am Verstärker, der ist unter dem ganzen zeugs, das da oben drauf lag einfach zu warm geworden und hat sich dann zur sicherheit immer mal für ein, zwei sekunden abgeschaltet. seit ich für ausreichende Belüftung gesorgt habe bin ich das Problem los.

gruß Lars
Nick01
Neuling
#3 erstellt: 23. Nov 2003, 19:22
Aber wenn es am Verstärker liegen würde würde ich doch zumindest ein durchgehendes signal in den verstärker bekommen.
so viel ich weis hat der radio doch selber auch einen kleinen verstärker drinnen. kan es sein das der kaputt ist?
da_las
Neuling
#4 erstellt: 23. Nov 2003, 19:50
ich würde auch vermuten, dass es an dem Verstärker im Radio liegt. Aber ich denke nicht, dass der Verstärker kaputt ist, sondern eher, dass du ihm einfach zuviel abverlangst und das ding einfach zu warm wird, bessere Kühlung könnte da vielleicht helfen. ich kann dir aber auch nicht sagen, wie man das bei dem autoradio selbst anstellt...
Suche:
Das könnte Dich auch interessieren:
Funzt des System ?
mezzomania am 26.03.2004  –  Letzte Antwort am 26.03.2004  –  2 Beiträge
Stärke des Verstärkers?
Schmitt.Mathias am 06.10.2003  –  Letzte Antwort am 06.10.2003  –  2 Beiträge
50er?? Langt des?
MrReed am 25.05.2004  –  Letzte Antwort am 26.05.2004  –  10 Beiträge
Erweiterungsmöglichkeiten des aktuellen Systems?
BoLzI am 01.11.2004  –  Letzte Antwort am 01.11.2004  –  11 Beiträge
Verstellen des Widerstandes ??
blue_vw am 26.12.2004  –  Letzte Antwort am 28.12.2004  –  10 Beiträge
"lage" des Pow-Caps
dschinghiz am 01.02.2005  –  Letzte Antwort am 02.02.2005  –  23 Beiträge
Entladen des Kondensators nötig?
Alex_DeLarge am 19.02.2005  –  Letzte Antwort am 20.02.2005  –  10 Beiträge
einstellen des Radios?
sone am 28.03.2005  –  Letzte Antwort am 29.03.2005  –  4 Beiträge
Anschließen des P2-3030
xxDanixx am 14.05.2005  –  Letzte Antwort am 18.05.2005  –  6 Beiträge
Anschlußplan ! Funzt Des ???
Phantom_Nr1 am 27.07.2005  –  Letzte Antwort am 30.07.2005  –  13 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 31 )
  • Neuestes Mitgliedomnimax
  • Gesamtzahl an Themen1.389.290
  • Gesamtzahl an Beiträgen18.455.556