Radio bekommt kein Strom!

+A -A
Autor
Beitrag
Werder
Neuling
#1 erstellt: 08. Jul 2004, 17:44
Moin,
habe ein riesiges Problem!
Habe einen Audi A3 Bj 8.99, habe das Werksradio "Chorus" ausgebaut und ein JVC Radio an die gleichen Stecker angeschlossen. So Radio lief bloss ohne Memory und ohne die hinteren Boxen. So mein eigentliches Problem: Habe das JVC Radio wieder ausgebaut und die stecker vom Audi auf ISO umgesteckt und das JVC Radio daran angeschlossen. Jetzt bleibt das Radio Tot bekommt kein Strom.
Habe jetzt wieder die Stecker so wie sie vorher im Audi waren umgesteckt und einen "Aktivsytemadapter" angesteckt.
Doch das Radio bleibt immer noch dunkel und gibt keinen Ton von sich!Mit nem neuen Radio das selbe "Tot".
Wo bekomme ich den Strom fürs Radio her?
Bin über jeden Rat dankbar!

Danke im vorraus!
Gruß Robert
Hankofer
Stammgast
#2 erstellt: 08. Jul 2004, 19:14
Hi,

Sicherungen ok? Spannung an den Anschlüssen vorhanden?
Werder
Neuling
#3 erstellt: 08. Jul 2004, 19:17
Sicherungen sind OK! Spannung keine Ahnung bin Laie! Wie erkenne ich ob die Spannung ok ist?
Hankofer
Stammgast
#4 erstellt: 08. Jul 2004, 19:21
oh, in dem du mit einen Voltmeter nachmisst. Am besten suchst dir mal einen der Ahnung davon hat.
Suche:
Das könnte Dich auch interessieren:
Mein Radio bekommt kein Strom
Despi am 17.09.2004  –  Letzte Antwort am 17.09.2004  –  3 Beiträge
Hilfe Autoradio bekommt kein Strom!
luckyboom am 03.07.2009  –  Letzte Antwort am 09.12.2011  –  16 Beiträge
radio bekommt keinen strom mehr
polo_flow am 07.09.2005  –  Letzte Antwort am 07.09.2005  –  2 Beiträge
Radio bekommt keinen Strom mehr!
dj_kebbi am 30.03.2010  –  Letzte Antwort am 31.03.2010  –  10 Beiträge
kein strom auf radio!?
snemeis83 am 26.12.2005  –  Letzte Antwort am 07.02.2006  –  5 Beiträge
Amp bekommt keinen Strom, aber warum?
General-X am 04.06.2005  –  Letzte Antwort am 04.06.2005  –  2 Beiträge
** hilfe ** radio bekommt zu wenig strom
kingpende am 24.09.2006  –  Letzte Antwort am 25.09.2006  –  6 Beiträge
Radio bekommt auf einmal keinen Strom mehr ?
'patrick' am 30.11.2011  –  Letzte Antwort am 13.12.2011  –  28 Beiträge
kein strom ohne motorstart
gottschi0109 am 28.05.2005  –  Letzte Antwort am 29.05.2005  –  12 Beiträge
Auto kein Strom mehr!
Makaveli1996 am 08.06.2006  –  Letzte Antwort am 08.06.2006  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.941 ( Heute: 2 )
  • Neuestes Mitgliedanimalic_
  • Gesamtzahl an Themen1.386.427
  • Gesamtzahl an Beiträgen18.405.511