Audi und JCV

+A -A
Autor
Beitrag
obijanssen
Neuling
#1 erstellt: 10. Aug 2004, 19:16
Hallo zusammen. habe das orginalradio aus meinem a3 geschmissen und mir mit dem richtigen addapter für das aktivsystem mein jvc radio eingebaut.

nun mein problem: ich habe sehr schlechten oder gar keinen radioempfang, was mit orginalradio anders war und bei jederm umschalten im radiobetrieb ein knacken in den hinteren boxen, die über den verstärker laufen. könnt ihr mir tips zur behebung geben?

bastel ja gern, aber da komme ich nicht weiter.
danke im vorraus.
e-p
Stammgast
#2 erstellt: 11. Aug 2004, 14:52
Welchen Adapter haste dir denn geholt ?
einen fürs Aktivsystem mit Phantomeinspeisung für die aktive Antenne ?
Welches Aktivsystem ist in den Audi verbaut ?


gruß Peter
obijanssen
Neuling
#3 erstellt: 11. Aug 2004, 15:21
hallo.
ich hab das audio chorus I system mit dem kleinen sub im kofferraum. außerdem hat mir der händler den diez 17017 addapter gegeben, wo man noch masse und die die stromversorgung anschließen muß. für die stromversorgung hab icg den radioanschluß für die elektrische antenne genommen, wurde mir geraten.
Suche:
Das könnte Dich auch interessieren:
Radioempfang Audi A3
Freedon_Nadd am 10.07.2006  –  Letzte Antwort am 10.07.2006  –  6 Beiträge
Audi A3 RADIO PROBLEM
Beatrocker am 06.06.2006  –  Letzte Antwort am 06.06.2006  –  3 Beiträge
Audi A3
NeXi am 05.07.2007  –  Letzte Antwort am 10.07.2007  –  12 Beiträge
Audi A3 gamma gegen JVC G722
Psycho_Dad am 26.05.2006  –  Letzte Antwort am 24.03.2008  –  10 Beiträge
Audi A3 Fremdradio und Navi frage
Stitchyde am 05.12.2009  –  Letzte Antwort am 14.12.2009  –  2 Beiträge
Verstärker in Audi A3 einbauen
berlinerin24 am 30.07.2004  –  Letzte Antwort am 03.08.2004  –  28 Beiträge
Audi A4 Avant + JVC KD-AVX1 - mieser Radioempfang! Was tun?
Budenmacher am 11.08.2005  –  Letzte Antwort am 18.09.2006  –  15 Beiträge
Audi A3 Stromversorgung Amp
Defender666 am 15.08.2004  –  Letzte Antwort am 07.09.2004  –  21 Beiträge
Audi A3 8P Bj 2007 Radio Adapter
v3lo am 28.04.2011  –  Letzte Antwort am 02.05.2011  –  5 Beiträge
Pioneer Radio im Audi 80
CoV am 14.08.2005  –  Letzte Antwort am 18.08.2005  –  6 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.107 ( Heute: 5 )
  • Neuestes MitgliedTimske85
  • Gesamtzahl an Themen1.383.016
  • Gesamtzahl an Beiträgen18.342.365