pfeifen

+A -A
Autor
Beitrag
Luda
Stammgast
#1 erstellt: 12. Sep 2004, 10:30
Ich habe seit gestern ein Pfeifen bei meiner Anlage ( nur bei laufenden Motor ) !
Ich habe das Powerkabel und Chinchkabel auf die selbe Seite legen müssen, da es bei mir nicht anderes ging.
Solange ich laut höre, ist das kein Problem, aber wenn ich leise höre, geht das echt aufm....
Könnte da womöglich ein 3-fach geschirmtes Chinchkabel Abhilfe schaffen (habe momentan ein 2-Fach geschirmtes) ??
Wie gesagt, ist das Pfeifen erst seit gestern, hatte vorher keine Probleme damit.
DerDoktor
Stammgast
#2 erstellt: 12. Sep 2004, 10:52
Du kannst es mal versuchen, wobei ich keine Garantie auf Erfolg geben kann. Wenn du symmetrisch aufgebaute Kabel verwendest, sollte es auch keine Störgeräusche mehr geben, wobei ich das noch nich selbst getestet hab. Entstörfilter können helfen, aber filtern auch gewollte Frequenzen raus, daher nicht zu empfehlen. Was du noch versuchen kannst is, entweder Masse des Radios an denselben Massepunkt der Endstufe zu machen, oder Plus und Minus des Radios an den Cap zu hängen, falls einer vorhanden is. Musst das Pluskabel dann aber nochmal absichern glaub ich.
Suche:
Das könnte Dich auch interessieren:
Pfeifen bei laufenden motor
Gshock am 02.07.2005  –  Letzte Antwort am 13.07.2005  –  4 Beiträge
LIMA pfeifen bei 2. chinch
kayayana3211 am 02.02.2009  –  Letzte Antwort am 03.02.2009  –  2 Beiträge
LiMa-Pfeifen bei zweiten Chinchkabel?
DoubleD77 am 13.10.2007  –  Letzte Antwort am 14.10.2007  –  5 Beiträge
Pfeifen bei neuer anlage
Kagemaru am 13.06.2006  –  Letzte Antwort am 13.06.2006  –  2 Beiträge
pfeifen?????
mastakilla2 am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  8 Beiträge
Pfeifen bei laufendem Motor
xXxDarkLordxXx am 18.08.2005  –  Letzte Antwort am 18.08.2005  –  3 Beiträge
Pfeifen, komm nicht weiter.
novex2 am 13.08.2006  –  Letzte Antwort am 15.08.2006  –  6 Beiträge
Summen/Pfeifen nach Einbau!
Reality09 am 15.01.2011  –  Letzte Antwort am 15.01.2011  –  3 Beiträge
PFEIFEN OBWOHL MOTOR AUS IST
konstantinos1987 am 31.12.2007  –  Letzte Antwort am 10.01.2008  –  23 Beiträge
Nur die Hochtöner pfeifen.
vmax-rainer am 02.11.2007  –  Letzte Antwort am 07.11.2007  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 3 )
  • Neuestes MitgliedDragontwist
  • Gesamtzahl an Themen1.407.181
  • Gesamtzahl an Beiträgen18.799.469