Anlagengeräusche - Hilfe für einen absoluten Newbie

+A -A
Autor
Beitrag
mario_19
Neuling
#1 erstellt: 15. Nov 2004, 00:07
Hallo zusammen,
Ich habe ein Auto gekauft (golf Iv), worin schon eine Anlage verbaut war. Nun habe ich das Problem, dass wenn die Zündung eingeschaltet ist, über die Lautsprecher hinten ein leises "surren" zu hören ist. Dies wir immer stärker, wenn man Gas gibt. Kann mir vielleicht jemand hier helfen????

Komponenten sind:

Toxic xi500
JBL 803...

Bitte schnell Hilfe


[Beitrag von maschinchen am 15. Nov 2004, 15:05 bearbeitet]
HiFi-Frank
Moderator
#2 erstellt: 15. Nov 2004, 21:26
Überprüfe mal, ob der Masseanschluss noch korrekt sitzt oder ob sich das Kabel evtl. gelockert hat.

Weiterhin könnte es daran liegen, dass das Cinchkabel das Powerkabel des Amp´s kreuzt oder sogar zusammen auf einer Seite verlegt wurde.
Suche:
Das könnte Dich auch interessieren:
Hilfe für Newbie - alpineeinbau in lupo
papst am 03.11.2004  –  Letzte Antwort am 04.11.2004  –  11 Beiträge
Newbie! Dumme Frage? Dringend!
XXBlacklotusXX am 08.07.2004  –  Letzte Antwort am 08.07.2004  –  5 Beiträge
newbie brauch eure einschätzung ;)
ONeal am 09.08.2004  –  Letzte Antwort am 13.08.2004  –  6 Beiträge
Radio Einbau für absoluten Neuling (Blaupunkt)
Rake am 18.09.2003  –  Letzte Antwort am 19.09.2003  –  3 Beiträge
newbie frage, bitte kurz antworten ;)
clio2008 am 15.04.2008  –  Letzte Antwort am 15.04.2008  –  2 Beiträge
Newbie braucht Rat / Car Audio Amplifier
tom99 am 13.10.2003  –  Letzte Antwort am 14.10.2003  –  5 Beiträge
Plötzlich kein Ton mehr, Car-Hifi Newbie
Yggr am 01.03.2007  –  Letzte Antwort am 03.03.2007  –  18 Beiträge
Hilfe für einen Anfänger
Identical2000 am 28.09.2004  –  Letzte Antwort am 04.10.2004  –  11 Beiträge
Hilfe
steses am 22.07.2004  –  Letzte Antwort am 29.07.2004  –  15 Beiträge
Hilfe für mein Autoradio
jenny2803 am 12.05.2010  –  Letzte Antwort am 12.05.2010  –  3 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.869 ( Heute: 1 )
  • Neuestes MitgliedSoer1
  • Gesamtzahl an Themen1.412.617
  • Gesamtzahl an Beiträgen18.892.832