ICH WERDE NOCH VERRÜCKT !

+A -A
Autor
Beitrag
W_M_Gandalf
Neuling
#1 erstellt: 05. Dez 2004, 17:54
HALLO
Bin Ganz neu hier ! und habe auch gleich ein Problem!
Das währe ! ich habe mir gestern einen Verstärker in meinen
Clio Gebaut wie ich schon vorher wuste muss ich die strom kabel und die chinch stecker getrent verlegen was ich auch gemacht habe ! das remote kabel ist mit an den Chinch kabel dran!
Mein problem ist nun aber wrum bekomme ich dieses Pfeifen nicht weg? habe ich da doch was falsch gemacht ??
oder ist die Masse zu klein?? wo bringe ich am besten das masse kabel am Clio A an
und an welches Kabel schliese ich das Remote kabel am radio an?

Kann mir da jemand helfen ?

Bei diesem ton wird man ja blöde !

Mfg.W_M_Gandalf
mrniceguy
Moderator
#2 erstellt: 05. Dez 2004, 17:57
Lösungen für eine Masseschleife gibt es HIER. Ein guter Massepunkt ist meist an einer Schraube am Grutschloss, der Masspunkt sollte von Lack befreit werden. Das Massekabel sollte den gleichen Querschnitt haben wie das Pluskabel. Ein weiters Massekabel mit ebenfalls gleichem Querschnitt sollte von der Karosserie zur Batterie verlegt werden.
beetlemax
Ist häufiger hier
#3 erstellt: 05. Dez 2004, 21:51
Hallo!

Das Problem mit dem Pfeifen hatte ich auch, nachdem
ich meine komplette Alpine Anlage demontiert und
das original Beetleradio eingebaut habe...

Chinchkabel gelegt, Endstufe rein und nach dem
Motorstart ging das Pfeifen los...

Alles probiert. Anderes Chinchkabel, anderes Radio,
anderer Massepunkt...

Die Suchfunktion hier hat mir geholfen. Den guten Brax Cap
wieder aus dem Keller geholt, eingebaut und Wunder!

Das Pfeifen ist weg...

Wäre vielleicht auch eine Möglichkeit, falls alle anderen
Versuche nicht fruchten..

Aber ok..mal schauen was der grosse Dietz Block
bringt. Der Brax Cap bleibt beim Verkauf nicht drin..
Will nur hoffen, dass der auch das Pfeifen abhält

Gruß
Andreas
Suche:
Das könnte Dich auch interessieren:
Zündungsplus spielt verrückt
Outi am 12.03.2005  –  Letzte Antwort am 14.03.2005  –  3 Beiträge
Subwoofer spielt verrückt!
---bURTOn--- am 31.10.2009  –  Letzte Antwort am 01.11.2009  –  8 Beiträge
Endstufe springt wie verrückt von power auf proteckt hin und her und rauscht?
timmy187 am 19.10.2012  –  Letzte Antwort am 12.11.2012  –  4 Beiträge
KVT-522DVD
dj_flipper am 20.09.2008  –  Letzte Antwort am 19.10.2008  –  3 Beiträge
Powercap nötig?
mattdacutie am 25.03.2005  –  Letzte Antwort am 26.03.2005  –  7 Beiträge
Dickes Problem!!! Ich brauche eure Hilfe!
Darkrebell am 05.01.2006  –  Letzte Antwort am 06.01.2006  –  7 Beiträge
Becker Monza
mk am 18.09.2003  –  Letzte Antwort am 18.09.2003  –  2 Beiträge
CD springt unnormal viel
DerKleriker am 14.06.2006  –  Letzte Antwort am 16.06.2006  –  9 Beiträge
Drehregler JVC KD-LH2000R spinnt
namxi am 25.03.2008  –  Letzte Antwort am 01.11.2008  –  12 Beiträge
Projekt Car pc !
Ktmpower am 03.11.2008  –  Letzte Antwort am 04.11.2008  –  2 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.726 ( Heute: 1 )
  • Neuestes Mitgliedbalanceistischen
  • Gesamtzahl an Themen1.412.389
  • Gesamtzahl an Beiträgen18.888.286