Remote Problem

+A -A
Autor
Beitrag
Espanolo
Ist häufiger hier
#1 erstellt: 09. Dez 2004, 14:41
Hi

ich hab heut alles verkabelt ( Caps, Zusatzbat und Verstärker )

Als ich dann das Remote an das Radio ( Redstar , ja ich weis Müll, aber mein Pioneer 8600 kommt erst nächste Woche ) anschließen wollte, sah ich kein dafür bezeichneten Ausgang. Also hab ich gedacht, ich nehm einfach das geschaltete Plus ( Rot ). Zum richtigen Verständnis. Das rote Kabel ich praktisch ja nur das Zündungskabel dh. das Radio geht erst an, wenn die Zündung an ist.

So und mein Problem ist jetzt, das die Caps trotz an sind, obwohl die Zündung aus ist !!!

was mach ich falsch ??

vielen dank im vorraus

Dennis
mstylez
Inventar
#2 erstellt: 09. Dez 2004, 16:08
Haben die Caps einen Remote anschluss?
Wenn nicht dann mach mal die Zündung aus und warte 1-2 Minuten. Wenn sie dann auch nicht aus sind, meld dich nochmal hier...
Espanolo
Ist häufiger hier
#3 erstellt: 09. Dez 2004, 16:45
also ich habs Remote wieder auf Rot gelegt und die Caps und der Verstärker sind immer noch an nur das Radio geht nicht an !

ja die Caps haben ein Remoteanschluß den ich auch benutz
mstylez
Inventar
#4 erstellt: 09. Dez 2004, 16:51
Mmh...dann wirst du wahrscheinlich Dauerplus erwicht haben, weil wenn du die Zündung aus machst liegt auf Zündplus keine Spannung an! Mess doch mal mim Multimeter durch, fann weisst du viel mehr.
Und was ist das überhaupt für ein sch*** Radio wenn das noch nicht mal nen Remote- oder Antennenausgang hat?!

Da muss irgendwo ein Ausgang für ne Antenne oder sowas anzusteuern sein, guck nochmal nach...


[Beitrag von mstylez am 09. Dez 2004, 16:54 bearbeitet]
Espanolo
Ist häufiger hier
#5 erstellt: 09. Dez 2004, 19:27
ohh jetzt gehts

ich dussel ! Ich habs mal mit dem Antennenanschluß probiert funzt !

vielen Dank trotzdem !!

dennis
Suche:
Das könnte Dich auch interessieren:
remote problem
d0m am 16.08.2006  –  Letzte Antwort am 16.08.2006  –  3 Beiträge
Lichtflackern trotz zusatzbat.+caps
preludeazzuro am 02.03.2009  –  Letzte Antwort am 13.03.2009  –  27 Beiträge
Remote
fabia-rs am 09.07.2006  –  Letzte Antwort am 10.07.2006  –  8 Beiträge
remote?!
sTatic666 am 18.08.2004  –  Letzte Antwort am 18.08.2004  –  4 Beiträge
Ohne Zündung an Radio einschalten!
DernetteEddy am 23.04.2005  –  Letzte Antwort am 24.04.2005  –  8 Beiträge
Remote
vwpolotuner583 am 23.01.2006  –  Letzte Antwort am 23.01.2006  –  7 Beiträge
Anschluss Trennrelais an Remote ??
lotharlui am 16.11.2004  –  Letzte Antwort am 31.10.2008  –  16 Beiträge
Problem mit remote und Antenne
SG5DEVIL am 06.04.2004  –  Letzte Antwort am 12.04.2004  –  2 Beiträge
Viele Geräte an Radio-Remote?!
Wuchzael am 08.11.2005  –  Letzte Antwort am 24.11.2005  –  19 Beiträge
Radio ins Wohnmobil ohne Zündung
hank123 am 27.12.2007  –  Letzte Antwort am 27.12.2007  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 12 )
  • Neuestes MitgliedRainer_neubert
  • Gesamtzahl an Themen1.376.654
  • Gesamtzahl an Beiträgen18.221.096