Rodek CAP 1,2F

+A -A
Autor
Beitrag
ZenithSonic
Ist häufiger hier
#1 erstellt: 20. Dez 2004, 22:11
Hi,

also ich habe ein riesiges Problem und das ist mein Kondensator! Die Leuchtschrift geht nicht an und der pieeept die ganze zeit habe schon im acr angerufen der meinte es gehe weg wenn die Amps einschalten und dann geht auch das licht an bloß passiert weder das eine noch das andere das licht bleibt aus und der piepen bleibt.

Geladen wurde mit einer Glimlampe.

Kann mir einer helfen?

mfg mathias
enforcer666
Inventar
#2 erstellt: 20. Dez 2004, 22:26

und der pieeept die ganze zeit


vll der verpolungsschutz!!!

prüf mal deine anschlüsse!!
tranier
Inventar
#3 erstellt: 20. Dez 2004, 22:31
Hat er mal ein paar schläge doer so abbekommen, vielleicht hat er nen wackler? hatte das auch mal da is mein bass dagegengerutscht 2 mal und dann war aus
mstylez
Inventar
#4 erstellt: 20. Dez 2004, 22:44

enforcer666 schrieb:


vll der verpolungsschutz!!!

prüf mal deine anschlüsse!!





...oder die Spannung ist unter 10,5 Volt, dann piiiiiept's auch...


[Beitrag von mstylez am 20. Dez 2004, 22:44 bearbeitet]
ZenithSonic
Ist häufiger hier
#5 erstellt: 21. Dez 2004, 22:28
thx Leute
war heute beim acr der das ding ist schrott die elektronik zumindest
Suche:
Das könnte Dich auch interessieren:
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
Radio geht bei Licht einschalten usw. aus!?
Chavez2k am 13.03.2005  –  Letzte Antwort am 13.03.2005  –  6 Beiträge
Licht flackert trotz Kondensator
Nobs am 22.07.2004  –  Letzte Antwort am 23.07.2004  –  10 Beiträge
Kondensator richtig???licht wackelt
206m am 03.01.2005  –  Letzte Antwort am 05.01.2005  –  31 Beiträge
Radio bleibt immer an !!!!!!
farthed87 am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  4 Beiträge
Licht flackert trotz Cap
peterschwarz am 17.09.2007  –  Letzte Antwort am 23.09.2007  –  35 Beiträge
licht einschalten über remonte
wiki26 am 16.09.2005  –  Letzte Antwort am 22.09.2005  –  6 Beiträge
Licht flackern trotz Zusatzbatterie
idefix83 am 20.11.2004  –  Letzte Antwort am 22.11.2004  –  20 Beiträge
Licht flackert, abhilfen mit Kondensator?
P30PL3$ am 05.09.2005  –  Letzte Antwort am 08.09.2005  –  5 Beiträge
Neues Autoradio geht nur mir Licht!
MoE91 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  5 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder845.230 ( Heute: 17 )
  • Neuestes Mitgliedsunset195
  • Gesamtzahl an Themen1.409.224
  • Gesamtzahl an Beiträgen18.840.377