Rodek CAP 1,2F

+A -A
Autor
Beitrag
ZenithSonic
Ist häufiger hier
#1 erstellt: 20. Dez 2004, 20:11
Hi,

also ich habe ein riesiges Problem und das ist mein Kondensator! Die Leuchtschrift geht nicht an und der pieeept die ganze zeit habe schon im acr angerufen der meinte es gehe weg wenn die Amps einschalten und dann geht auch das licht an bloß passiert weder das eine noch das andere das licht bleibt aus und der piepen bleibt.

Geladen wurde mit einer Glimlampe.

Kann mir einer helfen?

mfg mathias
enforcer666
Inventar
#2 erstellt: 20. Dez 2004, 20:26

und der pieeept die ganze zeit


vll der verpolungsschutz!!!

prüf mal deine anschlüsse!!
tranier
Inventar
#3 erstellt: 20. Dez 2004, 20:31
Hat er mal ein paar schläge doer so abbekommen, vielleicht hat er nen wackler? hatte das auch mal da is mein bass dagegengerutscht 2 mal und dann war aus
mstylez
Inventar
#4 erstellt: 20. Dez 2004, 20:44

enforcer666 schrieb:


vll der verpolungsschutz!!!

prüf mal deine anschlüsse!!





...oder die Spannung ist unter 10,5 Volt, dann piiiiiept's auch...


[Beitrag von mstylez am 20. Dez 2004, 20:44 bearbeitet]
ZenithSonic
Ist häufiger hier
#5 erstellt: 21. Dez 2004, 20:28
thx Leute
war heute beim acr der das ding ist schrott die elektronik zumindest
Suche:
Das könnte Dich auch interessieren:
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
Radio bleibt immer an !!!!!!
farthed87 am 03.07.2005  –  Letzte Antwort am 03.07.2005  –  4 Beiträge
Licht flackert, abhilfen mit Kondensator?
P30PL3$ am 05.09.2005  –  Letzte Antwort am 08.09.2005  –  5 Beiträge
Summen bei "Licht an"! Aber der Motor ist aus!
Q_Big am 21.09.2005  –  Letzte Antwort am 21.02.2006  –  4 Beiträge
Clarion geht beim Ausschalten der Zündung aus und wieder an
TheCoasterfreak am 31.03.2007  –  Letzte Antwort am 31.03.2007  –  2 Beiträge
Neues Autoradio geht nur mir Licht!
MoE91 am 14.08.2009  –  Letzte Antwort am 16.08.2009  –  5 Beiträge
Der Bass schlägt - das Licht flackert
fazer_2004 am 26.01.2004  –  Letzte Antwort am 31.01.2004  –  14 Beiträge
Licht flackert trotz Cap
peterschwarz am 17.09.2007  –  Letzte Antwort am 23.09.2007  –  35 Beiträge
Radio geht bei Licht einschalten usw. aus!?
Chavez2k am 13.03.2005  –  Letzte Antwort am 13.03.2005  –  6 Beiträge
hilfe, cap geht nicht aus...
Polo86C am 07.04.2004  –  Letzte Antwort am 12.04.2004  –  7 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.669 ( Heute: 2 )
  • Neuestes MitgliedMarkyMarkNo1
  • Gesamtzahl an Themen1.389.238
  • Gesamtzahl an Beiträgen18.454.669