Radio Defekt?Direkt an Batterie ohne Sicherung

+A -A
Autor
Beitrag
spikomatix
Schaut ab und zu mal vorbei
#1 erstellt: 08. Jan 2005, 03:27
Hi Leute,
Ich bin mehr oder wenige Newbie auf dem Gebiet.
Ich habe schon mal ohne weiteres ein JVC radio verbaut..doch jetzt bei meinem eigenen lief alles schief :-(
Es hat einen Normstecker mit 4 Pins :
-Pin +
-Pin -
-Pin Antenne(auto)
-Pin Speicher

nun habe ich alles probiert es zum laufen zu bekommen.,.es ging einfach nicht..ich hatte irgendwo gelesen dass man bei diesem radio den Plus-pol und den Speicher + Pol zusammenstecken soll..
das ganze habe ich an einer 9 Volt(block) batterie getestet..es hat funktioniert..

ok ab ins auto damit..dort sind 3 sicherungen rausgeflogen
(2 am radio(+Pol und speichersicherung und noch die Autosicherung(radio und elektronik))

also alles im eimer..ich denk mir das kann doch nicht sein daheim gings doch?!
also schließe ich das radio mit den zusammengeschlossenen +Kabel und Speicher kabel an den Pluspol der Batterie an!Und das Minuskabel an den Minuspol..

Tja das war dann wohl nicht im interesse des radios..
es funktioniert überhaupt nichtmehr..
wird der schaden arg groß sein?
es ist ein mp3 radio(90 euro bei ebay)

was tun?zurücksenden und sagen es war schon kaputt?(es ist ein shop der verkauft die tonnenweiße)

wie schließt man ein radio nun richtig an?
und warum klappt das mit 9 volt aber nicht im auto?


Habe diesen text für ein ähnliches radio gelesen:
Am einfachsten ist es, wenn Sie sich einen ISO Connector für Ihr Auto besorgen. Das Radio ist dafür vorgeshen. Dann brauchen Sie sich nicht um die Belegung der einzelnen Kabel zu kümmern. Auf dem Aufkleber steht aber auch die genaue Belegung, hier die wichtigsten Belegungen: rot = + violett = Memory (+); mit rot koppeln weiß = f. automatische Antenne schwarz = - Masse Bitte achten Sie beim Anschluss unbedingt darauf, dass die Autoradiokabel (Rot&Memory) zusammen am Dauerstromkabel (plus) vom Auto angeschlossen werden müssen. Bitte kein Kabel am Zündungsplus anschließen. Dann sollten Funktionen verfügbar sein (Senderspeicherung, etc.)





ok..ich habe plus und memory zusammengeschlossen..aber wahrscheinlich am zündungsplus angeschlossen?kann das sein?
krepiert das radio in solch einem fall ohne sicherung?
wenn ja welches bauteil?ist es leicht zu reparieren?
glaubt ihr wenn ich es zurücksende ,dass die den fehler sehen?
danke für eure hilfe


[Beitrag von spikomatix am 08. Jan 2005, 03:46 bearbeitet]
Suche:
Das könnte Dich auch interessieren:
radio direkt an batterie?
Z3u5 am 02.03.2004  –  Letzte Antwort am 04.03.2004  –  13 Beiträge
Radio an Batterie = besserer Klang ?
Hifiodel am 24.04.2004  –  Letzte Antwort am 24.04.2004  –  5 Beiträge
Radio direkt an Batterie oder nicht?
Noisless am 14.01.2005  –  Letzte Antwort am 14.01.2005  –  6 Beiträge
Radio geht ohne Motor/Batterie nicht an!!!
Jarmen|Kell am 26.04.2006  –  Letzte Antwort am 28.04.2006  –  10 Beiträge
Sicherung
Maverick121 am 18.11.2005  –  Letzte Antwort am 19.11.2005  –  3 Beiträge
Strom fürs Radio DIREKT von Batterie
Trivium83 am 27.11.2007  –  Letzte Antwort am 27.11.2007  –  3 Beiträge
batterie defekt ?
Brandon_C am 16.01.2007  –  Letzte Antwort am 23.01.2007  –  5 Beiträge
Sicherung
DJ_Bible am 23.02.2005  –  Letzte Antwort am 28.02.2005  –  23 Beiträge
Endstufe defekt
schriever787 am 10.08.2006  –  Letzte Antwort am 10.08.2006  –  3 Beiträge
Batterie?
Matador-Fatal am 11.11.2007  –  Letzte Antwort am 11.11.2007  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 199 )
  • Neuestes MitgliedsrArcher
  • Gesamtzahl an Themen1.389.207
  • Gesamtzahl an Beiträgen18.454.222