Stromproblem

+A -A
Autor
Beitrag
oesi
Stammgast
#1 erstellt: 17. Jan 2005, 21:15
Vielleich kann mir wer von euch weiterhelfen. Ich habe folgendes Problem: Ich habe eine standartbatterie in einem bmw E30 Touring. Mit einer Standartbatterie (3 Monate alt)mit 45 Ah. Ein 35er Kabel geht zu den Amps. Habe eine Rockford Punch 40x2 an denen mein fs hängt und einen Lightning Audio bolt B300.2. Das heißt sind also nur so um die 680W die da draufhängen.
Und wenn dann das Auto länger als 2 Tage so rumsteht ist die Batterie leer. Ist die Batterie einfach zu schwach oder was könnte das sein?
Falls ich eine andere brauche sind die exxide batterien auch als starterbatterien zu verwenden?
Und habt ihr mal einen link für mich wo ich welche günstig bestellen kann. hab hier mal irgendwo hier im forum gelesen das die schon für €145 oder so zu ordern gibt.
Also wäre nett wenn mir wer weiterhelfen könnte.
oesi
Stammgast
#2 erstellt: 18. Jan 2005, 10:47
kann mir da keiner weiterhelfen?
just-SOUND
Inventar
#3 erstellt: 18. Jan 2005, 10:52
Gehen die Endstufen denn aus, wenn du das Radio abschaltest?

Normal ist das nicht, unabhängig von der Art der Batterie!
oesi
Stammgast
#4 erstellt: 18. Jan 2005, 13:51
ja, die endstufen gehen aus wenn ich das radio abschalte.Hab mir gerade eine maxxima 99 eingebaut. nun hab ich im stand 13,1 Volt.
edi_nockenfell
Stammgast
#5 erstellt: 18. Jan 2005, 14:04
Hallo.

Wenn deine Batterie durch irgendeinen Verbraucher der nicht richtig abschaltet ausgeleert wird, dann leert dir eben dieser Verbraucher auch eine stärkere Batterie aus. Er braucht dazu dann nur etwas länger. Einfach mal messen wo noch Stromfluss ist wenn alles abgeschaltet ist.

Wenn das Problem mit der neuen Batterie jetzt behoben ist, dann war deine alte (Batterie ) wohl einfach im Eimer. Du wärst nicht der Erste dem bei der Kälte die Batterie zusammenbricht wenn sie schon etwas älter ist.

Oli.
Suche:
Das könnte Dich auch interessieren:
Batterie
Oliver_V am 22.03.2006  –  Letzte Antwort am 22.03.2006  –  4 Beiträge
Stromproblem???
golf3chris am 11.10.2005  –  Letzte Antwort am 11.10.2005  –  9 Beiträge
Stromproblem ???
llsergio am 28.08.2004  –  Letzte Antwort am 29.08.2004  –  5 Beiträge
Habe ich ein Stromproblem?
SGlomb am 23.04.2006  –  Letzte Antwort am 23.04.2006  –  17 Beiträge
Batterie
juzzyfruit am 03.08.2004  –  Letzte Antwort am 03.08.2004  –  21 Beiträge
Stromproblem
Juels am 19.08.2008  –  Letzte Antwort am 20.08.2008  –  6 Beiträge
fragen zu 2. batterie
Clio-Sebbel am 26.04.2006  –  Letzte Antwort am 27.04.2006  –  27 Beiträge
Batterie zu schwach ?
KartoffelKiffer am 02.01.2004  –  Letzte Antwort am 04.01.2004  –  20 Beiträge
Batterie zu Schwach?
Highhorizon am 08.03.2012  –  Letzte Antwort am 10.03.2012  –  37 Beiträge
Batterie auf dauer zu schwach! Was tun?
nallaw am 19.11.2004  –  Letzte Antwort am 04.12.2004  –  11 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 21 )
  • Neuestes Mitgliedinrew73
  • Gesamtzahl an Themen1.376.755
  • Gesamtzahl an Beiträgen18.222.901