Hilfe bei Licht an Radio Licht an :/

+A -A
Autor
Beitrag
Coaxa
Neuling
#1 erstellt: 14. Feb 2005, 12:00
Hallo

Ich habe in meinen Seat mein altes Autoradio eingebaut zuerst funktionierte alles doch als ich mal eine 1/4 stunde stand mit autoradio an ging das radio einfach aus und nicht wieder an. So wenn man nun das Licht an macht (Stand or Abend) geht die beleuchtung des Radios an ich habe 3 kabel an einem Stecker gehabt und 8 Kable für die Boxen an einem Stecker

zu den 3
((vom Auto))
Rot
Grau/Blau
Schwarz

((Vom Radio))
Weiß
Rot
Schwarz
Gelb

ich habe das Rote und Gelbe Kabel (vom Radio) an das rote Kabel (vom Auto) gemacht.
Das schwarze an das schwarze...
und das Weiße an das Grau/Blaue

Wieso funktionierte das vorher und nun nicht mehr o_O was kann ich machen das das wieder geht ?

Ich habe mal das Grau/Blaue abgeschlossen und dann geht die Radio beleuchtung nicht an wenn ich das Licht anmache
aber wenn ich das Rote kabel abklemme dann geht das Licht trotzdem.

Als ich das Radio zuerst eingebaut hatte habe ich Gelb weggelassen da ging das nciht aber als ich dann gelb mit rot an rot geklemmt habe funktionierte das Radio aber nun nicht mehr :/

danke im vorraus
Suche:
Das könnte Dich auch interessieren:
Probs Radio -> PKW Licht
carhififan am 05.03.2005  –  Letzte Antwort am 08.03.2005  –  4 Beiträge
880watt rms / Licht flakert
dopamin86 am 02.11.2004  –  Letzte Antwort am 02.11.2004  –  14 Beiträge
Radio geht aus wenn Licht an
sublime245 am 21.03.2006  –  Letzte Antwort am 22.03.2006  –  3 Beiträge
Hilfe gesucht: Licht Flackert...
MastaOlli am 12.02.2006  –  Letzte Antwort am 12.02.2006  –  5 Beiträge
Lima-pfeifen und flackerndes Licht
no0kie am 23.04.2014  –  Letzte Antwort am 25.04.2014  –  2 Beiträge
Licht blink wenn bass lauter ?
Gucci_ am 16.04.2007  –  Letzte Antwort am 18.04.2007  –  3 Beiträge
Anlage fängt an zu flackern wenn Licht an ist
X_Dextrose_X am 22.09.2014  –  Letzte Antwort am 23.09.2014  –  21 Beiträge
Licht flackern nur bei hohem Drehzahl
-Hoschi- am 15.10.2005  –  Letzte Antwort am 22.10.2005  –  65 Beiträge
Summen bei "Licht an"! Aber der Motor ist aus!
Q_Big am 21.09.2005  –  Letzte Antwort am 21.02.2006  –  4 Beiträge
Waum flackert Licht?
Blackmarket am 17.05.2005  –  Letzte Antwort am 19.05.2005  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 31 )
  • Neuestes MitgliedMchlbrll
  • Gesamtzahl an Themen1.376.463
  • Gesamtzahl an Beiträgen18.217.262