Spannungen an der Batterie

+A -A
Autor
Beitrag
sK4T3r
Inventar
#1 erstellt: 14. Feb 2005, 19:43
Hi leute!
Ich wollte mal fragen , wann eine Batterie als "voll" bezeichnet werden kann?
Dachte so 12,5 oder so!
Was ich jedoch nun wirklich wissen möchte , wann die bat
"halbvoll" bzw "leer / zu wenig zum Starten" ist.
Das würde mich mal interessieren , da ich dann mal überprüfen kann wie lange ich im stand hören kann.
Bitte um eure Hilfe

Danke
Counterfeiter
Inventar
#2 erstellt: 14. Feb 2005, 20:10
Naja so genau kann man das natürlich nie sagen... ich kanns jetzt auch nur mal vermuten

Voll: 13,4Volt
Mittel: 12,4
80% Leer: 11 Volt

Du solltest lieber nicht austesten, ab wann deine Batterie leer ist... Aber als Faustregel würde ich mir merken ne Batterie im Leerlauf sollte nicht unter 12 Volt haben
silence109
Stammgast
#3 erstellt: 14. Feb 2005, 20:22
counterfeiter hat schon recht was er da so vermutet denn die spannung bleibt fast immer bei ca 12v auch wenn sie fast leer ist die spannung bricht erst unter last zusammen also z.b beim starten ich denk mal wenn du so ca 11v mist denn haste zu lange musike gehört
muni-mula
Stammgast
#4 erstellt: 14. Feb 2005, 20:27
WENN der wagen dann noch startet
athlontakter
Stammgast
#5 erstellt: 14. Feb 2005, 20:38
da fällt mir was lustiges ein: ich hab mir mal selbst so ne kleine schaltung gebaut, bei der ne led geleuchtet hat, sobald die bat 11,6V unterschritten hat. und bei den 100A, die gerne mal bei mir fliessen, leuchtet die im takt zur musik, das ist soo geil

(soviel zu leerlaufspannung und spannung unter last)
Counterfeiter
Inventar
#6 erstellt: 14. Feb 2005, 20:47
Jo, bei Conrad gibts ja auch dieses 10 Balken Batteriespannungsanzeigeteil ...

Das is auch wie son kleines umgekehretes Pegelmeter
sK4T3r
Inventar
#7 erstellt: 14. Feb 2005, 22:10
aber letztens hat doch einer gesagt , dass die bei 12,5 voll ist.. 13,8 ?
tummy
Gesperrt
#8 erstellt: 15. Feb 2005, 00:11
Hallo,
soweit ich weiss hat man die 13,8volt nur bei laufenden motor..und die sollte man haben.Die 12,5Volt hat man nur wenn der motor,und alle verbraucher aus sind(also dann ist die voll).

m.f.g.
muni-mula
Stammgast
#9 erstellt: 15. Feb 2005, 00:53
wenn ich meine pflegegeladen hab (Voll), sind 13,6V drauf...
sK4T3r
Inventar
#10 erstellt: 15. Feb 2005, 01:25
Ja bei mir auch , hab die hawker sbs60 !
Aber auch nur so in den ersten paar Minuten nach dem Pflegeladen..miss mal nen paar stunden später..
würd mich ma interessieren
muni-mula
Stammgast
#11 erstellt: 15. Feb 2005, 01:59
nen tag später waren es noch 13,06 V.

die 13,6V kommen zustande, weil das ladegerät auf erhaltungsladung schaltet, wenn die batterie voll ist, und die liegt glaube bei 13,6 oder 13,7 V.
die spannung einer vollen batterie müsste also direkt nach dem laden immer in dieser größenordnung liegen, da beim erhaltungsladen (fast) kein potentialunterschied mehr zw. ladespannung und batteriespannung herrscht.
tummy
Gesperrt
#12 erstellt: 15. Feb 2005, 10:14
Hallo,
also ich habe eine nigelnagelneue batterie.Und habe keine 13,6oder,8Volt auf der batt.Das habe ich nur wenn der motor läuft.Aber genau das selbe ist an dem auto von mein bruder auch.Mich würde mal interessieren was ihr für autosfährt.Und gibt bitte die volt angaben von de autos an nicht von den ladegeräten.


m.f.g.
sK4T3r
Inventar
#13 erstellt: 15. Feb 2005, 13:20
Nene Muni!
Ich habe die gar net ans auto angeschlossen .. Habe sie vollgeladen mit dem Ctek 3600! Dann war die BAtterie bei 13,5 volt.
Nach abtrennung waren es nur noch 13,2 oder so!
DAnn nach ein paar Stunden war es 12,6!
Das ist nun 2 Tage her und sie steht immer noch so bei 12,6!
Daher denke ich ab 12,5 ist ne Batterie voll.
Stimmt in etwa auch mit dir überein tummy oder?
muni-mula
Stammgast
#14 erstellt: 15. Feb 2005, 13:40
ich habe mich auf ladegerät bezogen, weil trockenbatterien im auto nicht voll geladen werden durch die lima!
@skater: ich HABE sie doch mit einem LADEGERÄT geladen!

nach abtrennung waren es noch 13,6V!
und am nächsten tag 13,06V (nur durch selbstentladung)


[Beitrag von muni-mula am 15. Feb 2005, 13:40 bearbeitet]
Soundscape9255
Inventar
#15 erstellt: 15. Feb 2005, 13:53

muni-mula schrieb:
nach abtrennung waren es noch 13,6V!
und am nächsten tag 13,06V (nur durch selbstentladung)


Das ist keine Selbstentladung, sondern "normal" dass die Batt nach dem abtrennen der Ladespannung langsam auf die Leerlaufspannung absinkt...

In dem Beitrag wurde eine ganze Menge Unfug geschrieben!

Dass hier sollte die Fragen klären:

http://www.taunus-biker.de/~mdvp/Bat/Batterie.html
sK4T3r
Inventar
#16 erstellt: 15. Feb 2005, 13:59
Ok damit alle das Wissen auch teilen können

Eine voll geladene 12 V-Batterie hat also eine Ruhespannung von 12.6 V (1.26) bis 12.7 V (1.28). Eine leere Batterie hat eine Säuredichte von ca. 1.1 und liefert etwa eine Ruhespannung von 11.8 V (hier stimmt es nicht ganz mit der Faustformel überein).

muni-mula
Stammgast
#17 erstellt: 15. Feb 2005, 14:18

Soundscape9255 schrieb:

Das ist keine Selbstentladung, sondern "normal" dass die Batt nach dem abtrennen der Ladespannung langsam auf die Leerlaufspannung absinkt...

In dem Beitrag wurde eine ganze Menge Unfug geschrieben!

Dass hier sollte die Fragen klären:

http://www.taunus-biker.de/~mdvp/Bat/Batterie.html


sry, dann nehm ich natürlich alles wieder zurück!
wieder was dazugelernt
Counterfeiter
Inventar
#18 erstellt: 15. Feb 2005, 19:09
Hab ich auch nicht gewusst

Aber dieser Graf gild für eine normale Säure Batterie! Ich glaub die Maxxima z.B. kann mehr....

z.B. glaub ich immernoch da dran, das man sie auf höhre Spannung als 12,6 Volt aufladen kann... z.B. beim dB Drag wird das gemacht... mir halt mal einer erzählt bei 15,4 Volt ist seine Maxxima ausgelaufen...;)

Also man kann schon kurzeitig die Batterie auf mehr als 12,6 Volt laden... die Ladung in den oberen bereichen ist halt sehr wenig und fällt schnell wieder auf normalwerte zurück...

Darum ist auch nicht alles quatsch was hier geschätz wurde... das Gebiet ist einfach zum umfangreich das man sagen kann ab 12 Volt ist sie zu 20% leer...

Außerdem kann ich mit 11,8 Volt noch den Motor starten (soweit ich das noch in erinnerung habe), da ist die Batterie ja angeblich absolut leer...

MfG

Basti

P.S. Trotzdem sehr intressanter Link!


[Beitrag von Counterfeiter am 15. Feb 2005, 19:10 bearbeitet]
tummy
Gesperrt
#19 erstellt: 15. Feb 2005, 19:45
@Counterfeiter,
es kommt auch immer auf die aussentemperatur an.Wenn draussen minusgrade sind startet der motor auch mit 11,8Volt(weiss ich aus erfahrung)aber im sommer bekommste mit diesen 11,8Volt schon probleme(ich zumindest mit mein 3,0V6).Hab schon bei mehreren beobachten können das die batterie im kalten(sehr kalten)zustand weniger strom anzeigt wie eigendlich drinn ist.Wenn die batterie warm wird zeigt sie wieder ihre volle 12bis 12,5volt an.Wenn man das auto z.b. in eine beheizte garage fährt.



m.f.g.
Counterfeiter
Inventar
#20 erstellt: 15. Feb 2005, 19:54
Jup auch... will damit nur sagen das man halt auch nicht sagen kann 11,8 Volt 0% Ladung und 12,6 Volt voll... geht einfach nicht!
sK4T3r
Inventar
#21 erstellt: 15. Feb 2005, 20:17
wollte ja auch nur richtwerte
Soundscape9255
Inventar
#22 erstellt: 15. Feb 2005, 20:42
Das sind Werter die von einem Richtigen Säure-Wasserverhältniss ausgehen!!! Wenn das Verhältniss nicht stimmt, dann weicht die Spannugn auch davon ab (kann je nach verhältniss drüber oder drunter liegen)...

Wenn man z.B. Eine Batterie mit >14,4 V lädt, kommt es zur Gasung => das Wasser wird zersetzt und der Wasserstoff "verdunstet" => Leerlaufspannung liegt dann über den Genannten Werten und die Kappazität der Batt sinkt...
Christian_RX7
Schaut ab und zu mal vorbei
#23 erstellt: 15. Feb 2005, 20:57
Bei 11,8 Volt Startprobleme? Typisch Hubkolbenmotor
Mein 86er RX7 mit Wankelmotor startet auch noch bei 8 Volt (zwar gemütlich aber er startet )
Weiterwankelnde Grüße,
Christian
Soundscape9255
Inventar
#24 erstellt: 15. Feb 2005, 21:46
Nen Kreiskolbenmotor kann ich mir als Student leider nicht leisten... *seufz*
TronZack
Inventar
#25 erstellt: 15. Feb 2005, 21:57
nur das sich der Wankel nicht durchsetzt



dan doch lieber nen guten alten V8 bigblock



hups bischen viel OT hier
Suche:
Das könnte Dich auch interessieren:
Batterie
Andineutrino am 15.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
Komisch Spannungen am Cap!
k_Os am 21.12.2006  –  Letzte Antwort am 28.12.2006  –  16 Beiträge
masse an batterie?
bawibabwa am 15.03.2007  –  Letzte Antwort am 21.01.2009  –  14 Beiträge
wie verstärker an batterie?
jakubster am 29.03.2006  –  Letzte Antwort am 29.03.2006  –  3 Beiträge
Batterie
Mapper am 20.03.2005  –  Letzte Antwort am 22.03.2005  –  4 Beiträge
Schaltnetzteil an Batterie ?
Peer0910@Bass.Leegebruch am 27.05.2010  –  Letzte Antwort am 24.09.2011  –  8 Beiträge
Massekabel an die Batterie?
wankeeer am 15.05.2010  –  Letzte Antwort am 15.05.2010  –  3 Beiträge
batterie?
Lightman am 24.05.2005  –  Letzte Antwort am 02.06.2005  –  7 Beiträge
Batterie.
Pedda2407 am 30.11.2006  –  Letzte Antwort am 02.12.2006  –  11 Beiträge
Batterie
Fanatics am 21.03.2004  –  Letzte Antwort am 04.04.2004  –  73 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 3 )
  • Neuestes MitgliedMysnake
  • Gesamtzahl an Themen1.382.491
  • Gesamtzahl an Beiträgen18.332.733