Pioneer DEH-P80MP aber kein Sound?

+A -A
Autor
Beitrag
Sk8boarder
Ist häufiger hier
#1 erstellt: 27. Feb 2005, 00:39
Ok ich komme gleich zu meinem Problem:

Ich hab ein Pioneer Radio (DEH-P80MP) an meine Endstufe (Alpine MRV-F450) angeschlossen...jedoch bekomme ich kein Sound...die Endstufe bekommt Strom ab (die LED leuchtet blau). Ich schätze mal es liegt an einer falschen Einstellung am Radio...leider weiß ich nicht, was ich falsch eingestellt haben könnte...ich hoffe von euch hat jdn. das selbe oder zumindest ein Pioneer Radio und kann mir helfen.
derclassAfreak
Stammgast
#2 erstellt: 27. Feb 2005, 14:19
Also eigentlich musst du am Radio gar nix einstellen. Die Cinch Ausgänge müßten eigentlich immer funktionieren.
Sk8boarder
Ist häufiger hier
#3 erstellt: 27. Feb 2005, 21:22
Hmm ok, liegt es evtl. an der Endstufe? Wobei die ja au standartgemäß funktionieren sollte...(leuchtet schließlich auch blau)
Suche:
Das könnte Dich auch interessieren:
Pioneer DEH-P80MP Autoradio: Schaltpläne gesucht
rap@tv am 15.08.2008  –  Letzte Antwort am 15.08.2008  –  4 Beiträge
DEH-P80MP in Fiat Punto einbauen...?!
Shinzu am 30.01.2005  –  Letzte Antwort am 30.01.2005  –  3 Beiträge
Pioneer P80MP einbauen/anschliesen!
popp am 22.06.2006  –  Letzte Antwort am 22.06.2006  –  2 Beiträge
Pioneer DEH-4000UB kein Radioempfang
Special_<K> am 10.06.2008  –  Letzte Antwort am 11.06.2008  –  6 Beiträge
Pioneer DEH-5100UB kein Bass?
f1delity am 20.05.2009  –  Letzte Antwort am 21.05.2009  –  4 Beiträge
pioneer deh-p77mp
rudi am 09.08.2003  –  Letzte Antwort am 04.09.2003  –  7 Beiträge
Display Pioneer DEH P6400R
Superbienchen am 20.02.2008  –  Letzte Antwort am 28.02.2008  –  9 Beiträge
Pioneer DEH-P4100SD - Kein Sound mehr! Dauerhaft MUTE!
Creatin22 am 28.01.2010  –  Letzte Antwort am 03.02.2010  –  5 Beiträge
Pioneer DEH-1590R
CrazyW77 am 03.07.2004  –  Letzte Antwort am 03.07.2004  –  3 Beiträge
Pioneer DEH-P77MP
klenki80 am 09.02.2004  –  Letzte Antwort am 12.02.2004  –  8 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.504 ( Heute: 46 )
  • Neuestes Mitgliedhenning53
  • Gesamtzahl an Themen1.412.101
  • Gesamtzahl an Beiträgen18.883.404

Hersteller in diesem Thread Widget schließen