Vorverstärkerausgang gepfiffen...

+A -A
Autor
Beitrag
Chrishmaster
Stammgast
#1 erstellt: 10. Mrz 2005, 02:49
Wir hatten heute beim Einbau eines gebrauchten Radios nen richtig blöden zwischenfall...
Es handelt sich um ein Pioneer DEH 7600 MP. Verstärker angeschlossen (zwei stück) an Subout und Frontout des Radios. Das ganze Ding gestartet hat auch ne zeitlang Musik abgespielt, und auf einmal machts zack und aus den boxen kommt ein rauschen. Hat nichtmal gestunken oder ähnliches. Es werden weiterhin Töne abgespielt aber bei leiser Lautstärke hört man ein Rauschen und der Sub schwingt gleichmässig mit. Kann es sein das es den Vorverstärkerausgang geschossen hat? Der Rearausgang funktioniert weiterhin tadellos... Kabel haben wir überprüft. Liegt eindeutig am Radio. Gibts da irgendwelche Möglichkeiten das zu richten? Garantie nicht vorhanden da Kunde keine Rechnung mehr.
Wäre sehr dringend... Ist nen konstantes Rauschen und Floppen des Subs.
Liebe Grüße
C.


[Beitrag von Chrishmaster am 10. Mrz 2005, 02:50 bearbeitet]
FallenAngel
Inventar
#2 erstellt: 10. Mrz 2005, 03:32
ab zu pio und reparieren lassen.
Chrishmaster
Stammgast
#3 erstellt: 10. Mrz 2005, 03:39
Kann ich ja mal versuchen... Da gibts halt das Problem wegen der Rechnung + Garantie. Aber schauen wir mal. Weisst du wie lang die Reperatur dauert/kostet?
FallenAngel
Inventar
#4 erstellt: 10. Mrz 2005, 04:04
ne, keine ahnung. aber wenn du glück hast, kann pio an der seriennummer den prodiktionstag feststellen und dann könnteste das auf kulanz bekommen.
Chrishmaster
Stammgast
#5 erstellt: 10. Mrz 2005, 04:06
Gut ich ruf da morgen mal an und mach ne anfrage... Mal gucken was die sagen. Muss sowieso mal fragen ob die unseren Vorführwagen unterstützen wollen...
Ich danke dir fürs Erste.
Liebe Grüße
Christian
Suche:
Das könnte Dich auch interessieren:
Cinch-Belegung bei Pioneer DEH-7600 MP
hins am 14.02.2005  –  Letzte Antwort am 14.02.2005  –  4 Beiträge
Subwoofer-Ausgang bei Pioneer DEH 7600 MP
hins am 18.02.2005  –  Letzte Antwort am 18.02.2005  –  5 Beiträge
Rauschen und Einbau Caps
Daktor_Deising am 02.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
Tastentöne bei Pioneer-Radios
zeusius am 29.09.2003  –  Letzte Antwort am 18.06.2004  –  6 Beiträge
Rauschen
Dr.Noise am 25.04.2010  –  Letzte Antwort am 26.04.2010  –  11 Beiträge
Pioneer DEH-P8400 MP defekt ?
Rybak am 31.03.2005  –  Letzte Antwort am 28.01.2007  –  8 Beiträge
Rauschen !!!!
pero12 am 17.11.2005  –  Letzte Antwort am 20.11.2005  –  5 Beiträge
aus den Line-Out's des Radios kommt nur ein Dauer-Brummen. Bitte um Hilfe!
Johnny222 am 10.07.2007  –  Letzte Antwort am 16.07.2007  –  8 Beiträge
Rauschen, woher???
Audio-System-Golf am 03.11.2004  –  Letzte Antwort am 04.11.2004  –  6 Beiträge
Pioneer DEH-P3630 MP - Problem beim Anschließen
ClioBesitzer am 24.07.2004  –  Letzte Antwort am 25.07.2004  –  2 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.931 ( Heute: 3 )
  • Neuestes MitgliedSirRonBird
  • Gesamtzahl an Themen1.376.921
  • Gesamtzahl an Beiträgen18.226.106