Kondensator

+A -A
Autor
Beitrag
Sally
Ist häufiger hier
#1 erstellt: 25. Apr 2005, 21:13
Hallo Zusammen,

habe drei Kondensatoren für drei Endstufen angeschlossen.

Ganz normal +Pol an ECap vom Ecap an die Endstufe und dass

gleiche für den - Pol. Wenn ich die Ecaps weglasse habe

ich einen Stromverbrauch im ausgeschalteten Modus von

insgesammt 0,1A und wenn ich die Ecaps zwischenschalte und

nochmal den Verbrauch an der Batterie messe habe ich

ca.0,39A. Normal ist dass doch nicht? Mir ist auch

aufgefallen, dass eine LED Anzeige von 1 Ecap immer an

ist. Ich muss dazu sagen, dass ich eine Remoteleitung für

alle Endstufen verwende. Nicht, dass es damit

zusammenhängt? Ich habe mit Hifonics tel.die sagten

mir,dass bei den alten Hifonics Endstufen ein

Verbrauch im Stand von

0,01-0,04A normal ist alles was darüber hinaus geht ist

der Schaltregler/Schutzschaltung der Endtufe defekt.
Onkel_Alex
Inventar
#2 erstellt: 26. Apr 2005, 10:16
die caps haben wohl eine elektronik, oder? die verbraucht natürlich auch strom. und die kondensatoren selber haben auch einen (wenn auch sehr hohen) widerstand, also es fliesst da auch ein wenig strom durch.
am besten machst du von den caps die elektronik ab, das ist eh besser.

zu den endstufen kann ich nix sagen...
Suche:
Das könnte Dich auch interessieren:
Masseanschluss beim Kondensator
Sally am 30.11.2004  –  Letzte Antwort am 30.11.2004  –  8 Beiträge
Kondensatoren
-Flow- am 25.04.2005  –  Letzte Antwort am 26.04.2005  –  2 Beiträge
Wie messe ich den Schleichstrom an der Batterie?
Sally am 22.11.2004  –  Letzte Antwort am 30.11.2004  –  13 Beiträge
Minus Pol an Karosserie
tripath-test am 12.12.2012  –  Letzte Antwort am 22.12.2012  –  9 Beiträge
Stromverbrauch
Lucky-Luke am 18.12.2004  –  Letzte Antwort am 18.12.2004  –  7 Beiträge
Kondensator immer an?????
Schneiderlein84 am 17.01.2006  –  Letzte Antwort am 21.01.2006  –  13 Beiträge
Brauche ich eine Zusatzbatterie/Kondensator?
-Clio- am 19.09.2010  –  Letzte Antwort am 13.01.2011  –  46 Beiträge
Batterie
Andineutrino am 15.03.2005  –  Letzte Antwort am 15.03.2005  –  2 Beiträge
Benzinverbrauch abhängig vom Stromverbrauch?
TheFish am 01.01.2005  –  Letzte Antwort am 01.01.2005  –  4 Beiträge
Kondensator aufladen
sirius_1982 am 07.04.2004  –  Letzte Antwort am 09.04.2004  –  13 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.835 ( Heute: 46 )
  • Neuestes MitgliedDL82
  • Gesamtzahl an Themen1.376.810
  • Gesamtzahl an Beiträgen18.223.863