Kondensator A88 Problem

+A -A
Autor
Beitrag
Darkside_
Neuling
#1 erstellt: 16. Jun 2009, 15:41
Hi Leute ,

hab da ein problem mit meinem Kondensator, wenn ich die Anlage anmache Läuft der cap ca 2min dann geht er aus (Anzeige und LED) beide endstufen laufen dennoch weiter heißt das , dass der Cap trotzdem Funkioniert oder ist das nicht normal ??
Und ich hatte das problem das heute der cap nicht anspringen wollte muss zwischen + und +cap kurz ne lampe zwischenklemmen kurz gewartet +von der batterie und beide endstufen wieder angeschlossen, dann war wieder alles normal kann mir vllt jem. sagen was das sein kann ?


[Beitrag von Darkside_ am 16. Jun 2009, 15:48 bearbeitet]
LordSphinx
Stammgast
#2 erstellt: 16. Jun 2009, 16:27
Hast du an deinem Cap nen Remotekabel?

Wenn nicht, dann hat der ja ne Automatik drin und die Anzeige geht nur an wenn der Cap auch "arbeitet" bzw. wenn er gebraucht wird.

Funktionieren (also Ladung speichern) sollte er auch wenn die Anzeige aus ist.
Kannst ihn ja mal abklemmen und die Spannung an den Polen messen. Wenn er funktioniert müssten es 12,xx V sein, dann ist er aufgeladen.


[Beitrag von LordSphinx am 16. Jun 2009, 16:28 bearbeitet]
Darkside_
Neuling
#3 erstellt: 16. Jun 2009, 20:37
Hi

Ne Remotekabel hab ich nicht dran,
okay danke dir ich mess das Morgen nochmal nach zur Sicherheit
Suche:
Das könnte Dich auch interessieren:
Cap geht aus???
pietklokke am 12.04.2005  –  Letzte Antwort am 12.04.2005  –  2 Beiträge
POWER CAP / Kondensator zeigt nichts an?
dark--eyes am 24.01.2010  –  Letzte Antwort am 11.02.2010  –  15 Beiträge
Power Cap Problem
k4m1ll3 am 20.05.2005  –  Letzte Antwort am 22.05.2005  –  5 Beiträge
CAP
ralf318 am 15.07.2007  –  Letzte Antwort am 16.07.2007  –  3 Beiträge
Fragen zum Kondensator / Power Cap
Bruchpilot1982 am 19.08.2006  –  Letzte Antwort am 19.08.2006  –  4 Beiträge
Cap - Problem
B.Peakwutz am 26.02.2006  –  Letzte Antwort am 27.02.2006  –  5 Beiträge
Cap, Led leuchtet nicht
El_Galinero am 16.09.2006  –  Letzte Antwort am 16.09.2006  –  6 Beiträge
Saugt Cap Batterie leer ?
StarCross am 22.12.2006  –  Letzte Antwort am 11.09.2007  –  13 Beiträge
Cap-Ladewiderstand
biosmaster007 am 24.06.2004  –  Letzte Antwort am 27.06.2004  –  7 Beiträge
Cap oder kein Cap
derclassAfreak am 02.02.2004  –  Letzte Antwort am 02.02.2004  –  5 Beiträge
Foren Archiv
2009

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 9 )
  • Neuestes Mitgliedtango.84
  • Gesamtzahl an Themen1.407.193
  • Gesamtzahl an Beiträgen18.799.923