Während der Fahrt fällt Anlage aus!!!

+A -A
Autor
Beitrag
hotte1982
Neuling
#1 erstellt: 01. Mai 2005, 11:09
Einen wunderschönen 1. Mai euch allen.
Ich habe da folgendes Problem. Während der Fahrt fällt teilweise komplett meine ganze Anlage aus und wenige Sekunden später funktioniert sie wieder tadellos. Dieser Effekt tritt vor allem dann auf wenn ich in Kurven fahre. Dann fällt sie aus und wenn ich wieder auf der Geraden bin läuft sie wieder. Ich weiß echt nicht mehr was ich machen soll. Hab schon alle Kabel und Anschlüsse überprüft und habe nichts gefunden.

Hier noch ein paar Daten:

4-Kanal Endstufe MC Hummer 4x160 Watt sinus, 3-Wege Canton RS6 System auf der Heckablage ca. 100 Watt sinus pro Kanal, Emphaser Kiste 200 Watt sinus, alles verlegt mit 25qmm Kabel und mit einer 100A Sicherung abgesichert, Batterie ist Original mit 45 Ah, 2. Massekabel gelegt, Radio Pioneer CD-Radio ohne MP3 4x45 Watt max.

Vielen Dank im Vorraus für die Beantwortung meiner Frage?
FallenAngel
Inventar
#2 erstellt: 01. Mai 2005, 11:14
das problem kann mehrere ursachen haben:

1. Das Remotekabel rutscht raus und AMp schaltet ab
2. LS-Kabel verursachen kurzzeitig nen Kurzschluss und amp geht aus
3. Wackelkontakt am radio?
4. Überhitzung

Tippe eher auf 1. und 2.

Hoffe geholfen zu haben.
ZenithSonic
Ist häufiger hier
#3 erstellt: 01. Mai 2005, 14:46
Masse im Radio weggebrannt.
War beim Kumpel auch mit einem Pioneer Radio als wir in sinsheim waren. Der ACR-Chef meinte das sie das bei Pioneer schon ein paar mal hatten.
Suche:
Das könnte Dich auch interessieren:
Anlage fällt während der Fahrt Kanalweise aus!!!
hotte1982 am 02.05.2005  –  Letzte Antwort am 08.05.2005  –  7 Beiträge
Sub geht während der Fahrt aus...
murderdeath am 02.05.2005  –  Letzte Antwort am 12.05.2005  –  33 Beiträge
Während der Fahrt geht nichts mehr - Ratlos!
Anex am 10.11.2004  –  Letzte Antwort am 10.11.2004  –  2 Beiträge
DVD gucken während der fahrt verboten?
Goernitz am 10.02.2007  –  Letzte Antwort am 11.02.2007  –  6 Beiträge
Radio startet während der Fahrt immer neu
ChiLLz0rR am 11.08.2012  –  Letzte Antwort am 11.08.2012  –  3 Beiträge
Masseschleifen - Kenwood KDC-BT45U - Während der Fahrt!
PhillipBooth am 08.07.2015  –  Letzte Antwort am 08.07.2015  –  4 Beiträge
Hilfe ich dreh durch...Anlage fällt aus
Marco560 am 31.12.2004  –  Letzte Antwort am 31.12.2004  –  6 Beiträge
Anlage fällt aus !
exsoon am 19.03.2009  –  Letzte Antwort am 27.03.2009  –  7 Beiträge
pfeifen beim musik hören wärend der fahrt?
kalle_deluxe_90 am 16.11.2008  –  Letzte Antwort am 17.11.2008  –  3 Beiträge
Hauptscheinwerfer flackern bei der Fahrt
Lumpel am 02.02.2005  –  Letzte Antwort am 02.02.2005  –  20 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 41 )
  • Neuestes Mitgliedshala
  • Gesamtzahl an Themen1.376.488
  • Gesamtzahl an Beiträgen18.217.574