Hilfe !!!

+A -A
Autor
Beitrag
AgIP
Ist häufiger hier
#1 erstellt: 21. Jun 2005, 23:48
Hi Leutz.. also ich hab folgendes Problem vor einer Stunde habe ich meine Endstufe ausgebaut da der Peak-Regler nen Wackelkontakt hatte.

Dann habe ich eine andere Endstufe eingebaut und diese angeschlossen während dem Anschliessen habe ich die Musik laufen lassen.

Als ich die andere Endstufe angeschlossen habe (habe 2 eine für Heckablage eine für Woofer) habe ich am Minuskabel gerüttelt und dann gingen die Kontrolllichter der Endstufe an aus und dann blieben sie aus und der Radio ging auch aus und nicht wieder an die andere Endstufe ging auch aus nur der Kondensator ging auf einmal an.

Jetzt wenn ich das Auto starten will lasse ich vorglühen (Diesel) und wenn ich normal starte zeigt er mir das vorglühen Zeichen nochmal an und geht wieder aus.

Das heisst wenn ich starten will muss ich anlassen und Vollgas geben. Sicherung vom Radio hab ich schon ausgetauscht. Was kann da sein habt ihr ne Ahnung ??
sNaKebite
Inventar
#2 erstellt: 21. Jun 2005, 23:55
AgIP schrieb:

Dann habe ich eine andere Endstufe eingebaut und diese angeschlossen während dem Anschliessen habe ich die Musik laufen lassen.


Also ich bin kein Prophet, aber da ist doch vorprogrammiert dass du irgendwas kaputt bekommst
Schonma versucht alles Anlagenteschnische abzuklemmen und nur das für den Startvorgang wirklich relevante Gedöhns angehängt zu lassen? Alle entsprechenden Sicherungen ausgetauscht (wenn denn kaputt) ??? Oder vielleicht irgendwelche Kabel neu verlegt und dabei nen Originalkabel ausversehen rausgezogen ???
Ist jetzt erstma so dass was mir spontan einfällt..
AgIP
Ist häufiger hier
#3 erstellt: 21. Jun 2005, 23:58
hab schon alles abgeklemmt aber der Startet trotzdem net oh ne vollgas mit den sicherungen bin ich mir net sicher hab alles schon abgeklemmt und original kabel hab ich auch net rausgezogen hab die sicherungen soweit es ging noch gecheckt was mich halt wundert das der kondi anging ...
AgIP
Ist häufiger hier
#4 erstellt: 22. Jun 2005, 14:11
Also was neues ich habe festgestellt das ich Masse auf Remote gebracht habe kann mir jemand sagen wie das beim 3er Golf Diesel abgesichert ist ?? wäre super
Suche:
Das könnte Dich auch interessieren:
Endstufe angeschlossen, Radio qualmt
CDSTyLE am 20.06.2008  –  Letzte Antwort am 21.06.2008  –  4 Beiträge
Endstufe geht immer aus
dalaminer3 am 13.05.2010  –  Letzte Antwort am 08.06.2010  –  24 Beiträge
wackelkontakt???
savage-a4 am 22.08.2005  –  Letzte Antwort am 24.08.2005  –  7 Beiträge
Endstufe
seppo88 am 15.12.2006  –  Letzte Antwort am 17.12.2006  –  6 Beiträge
Spannungsabfall an der Endstufe .
TomBMW93 am 24.12.2010  –  Letzte Antwort am 27.12.2010  –  26 Beiträge
endstufe geht aus
porzer88 am 23.04.2011  –  Letzte Antwort am 23.04.2011  –  7 Beiträge
2000Watt Endstufe zu stark für Batterie?
Matsche86 am 09.02.2007  –  Letzte Antwort am 10.02.2007  –  24 Beiträge
Endstufe fällt aus, bitte um Hilfe
Breeeekachu am 01.09.2012  –  Letzte Antwort am 02.09.2012  –  3 Beiträge
Radio + Endstufe
blackus3r am 14.03.2010  –  Letzte Antwort am 16.03.2010  –  4 Beiträge
Endstufe geht aus!
skazi am 20.10.2008  –  Letzte Antwort am 23.10.2008  –  36 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.931 ( Heute: 20 )
  • Neuestes Mitglied*Olli69*
  • Gesamtzahl an Themen1.376.944
  • Gesamtzahl an Beiträgen18.226.726