Radioeinschaltung

+A -A
Autor
Beitrag
D-Tox
Ist häufiger hier
#1 erstellt: 18. Jul 2005, 02:26
hiho,

habe mal ne frage. habe zwar die sufu benutzt, aber entweder bin ich zu doof dafür oder es gibts sowas in der art net, was ich aber net glaube.

also,

ich ahbe das pioneer 5630MP. ich kanns ganz normal an und ausschalten, aber langsam nervts. ich fahre nen golf 2 bj 90.

wie muss ich es anschließen, damit es mit der zündung angeht?

hoffe, ihr könnt mir weiterhelfen.

gruss


[Beitrag von D-Tox am 18. Jul 2005, 02:37 bearbeitet]
-Hoschi-
Inventar
#2 erstellt: 18. Jul 2005, 06:40
Imho geht es nur bei Herstellerradios. Mein Clarion geht z.B. nur mit der Zündung an, wenn ich den Frontpanel nicht abgenommen habe. Sobald ich es abnehme muss ich es mit der Hand einschalten. K.A. wie mein Radio das merkt...
JPSpecial
Inventar
#3 erstellt: 18. Jul 2005, 10:05
Das scheint dann wohl ne Clarioneigenheit zu sein, beim Alpine funktioniert das mit der Zündung einwandfrei, auch nachdem das Dispaly runter war...
Einfach Zünd- und Dauerplus anklemmen, dann sollte das funktionieren. Zündplus kommt an´s gelbe Kabel vom Radio, Dauerplus an´s rote.
D-Tox
Ist häufiger hier
#4 erstellt: 18. Jul 2005, 15:26
sanke schön, werde ich anchher gleich mal amchen.
Suche:
Das könnte Dich auch interessieren:
mich nervts anlage funzt net
bonehead85 am 03.10.2004  –  Letzte Antwort am 06.10.2004  –  5 Beiträge
Störgeräusche von der Zündung
axel am 24.01.2005  –  Letzte Antwort am 19.12.2006  –  3 Beiträge
Problem mit Pioneer DEH-65BT und Zündung.
Squalli am 30.10.2007  –  Letzte Antwort am 02.11.2007  –  2 Beiträge
Beim einschlaten/ausschalten der zündung gibs nen knall
LaCosteDieWelt am 14.05.2011  –  Letzte Antwort am 14.05.2011  –  6 Beiträge
ich fahre Sakoda Fabia
Peerl am 15.08.2007  –  Letzte Antwort am 15.08.2007  –  3 Beiträge
Wie schließe ich den Kondensator an?
Christian72D am 06.06.2009  –  Letzte Antwort am 07.06.2009  –  15 Beiträge
argh kann mich net entscheiden acapulco oder 5500MP
resolan am 01.09.2003  –  Letzte Antwort am 02.09.2003  –  9 Beiträge
Golf 3 radio läuft nicht
hoddy91 am 14.06.2009  –  Letzte Antwort am 17.06.2009  –  4 Beiträge
Pluss der Zündung futsch
KaBassFreund am 15.06.2004  –  Letzte Antwort am 16.06.2004  –  3 Beiträge
Nach ausschalten der Zündung lautes Knacksen!
DerWolf am 04.05.2003  –  Letzte Antwort am 12.02.2005  –  19 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Top Hersteller in Elektronik Widget schließen

  • Pioneer
  • Blaupunkt
  • JVC
  • Alpine
  • Sony
  • Hertz
  • Audio System
  • Eton
  • Crunch

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.771 ( Heute: 12 )
  • Neuestes MitgliedRainer_neubert
  • Gesamtzahl an Themen1.376.654
  • Gesamtzahl an Beiträgen18.221.118