sicherung durchgebrannt. Auto steht in flammen...

+A -A
Autor
Beitrag
WeedyGanjales
Ist häufiger hier
#1 erstellt: 18. Jul 2005, 17:30
jor.

bei dem kabel das zur batterie vorgeht ist die sicherung durchgebrannt.
Warum? wie kann das passieren?
-nur das ich fürs nächste mal bescheid weiß.

Danke
Onkel_Alex
Inventar
#2 erstellt: 18. Jul 2005, 17:34
mit dem was du geschrieben hast kann man etwas soviel anfangen:

ohne zu wissen was du verbaut hast, welche kabel, welche absicherung, wie und wo angeschlosse, usw. kann man nichts sagen.

aber wenn dien auto wirklich abgebrannt ist, dann hast du wohl ziemlich was falsch gemacht...
WeedyGanjales
Ist häufiger hier
#3 erstellt: 18. Jul 2005, 17:41
hinten ne axton endstufe mit einem abgehenden roten gaanz dicken kabel!

aber abgebrannt ist er noch nicht tante axel.
dauert noch bissel...

--es gibt doch bestimmt ein pauschalerklärung!

EDIT: ich hab meine endstufe neu angeschlossen gehabt...was hab ich verkehrt gemacht?


[Beitrag von WeedyGanjales am 18. Jul 2005, 17:43 bearbeitet]
Nyromant
Inventar
#4 erstellt: 18. Jul 2005, 17:43

WeedyGanjales schrieb:
hinten ne axton endstufe mit einem abgehenden roten gaanz dicken kabel!

Kein zweites Schwarzes?

Wie dick ist für dich dick?
suffersurf
Stammgast
#5 erstellt: 18. Jul 2005, 17:46
Schreib doch einfach mal wie genau du alles (und was) du verbaut hast.
Kann doch nicht so schwer sein...

...dann kann man dir wahrscheinlich durchaus eine kompetente Antwort geben.

mfg

Chris
WeedyGanjales
Ist häufiger hier
#6 erstellt: 18. Jul 2005, 17:46
ich hab schon alle kabel die ich brauch!
-lief ja vorher.

ich muss was falsch in der inGANGsetzung gemacht haben, die reihenfolge nicht beachtet,...irgendwas.
hab davon keine ahnung.

FAKT ist die sicherung von dem ACR roten batterie kabel ist geschmolzen.
suffersurf
Stammgast
#7 erstellt: 18. Jul 2005, 17:48
wie dick ist dein Kabel...wieviel Leistung macht deine Stufe.
Wahrscheinlich ist nur die Sicherung zu gering?!?!
Ozmaker
Inventar
#8 erstellt: 18. Jul 2005, 17:50
was für eine sicherung war es denn? wie dick sind dein plus und dein massekabel?
WeedyGanjales
Ist häufiger hier
#9 erstellt: 18. Jul 2005, 17:56
endstufe 4-kanal jeweils 95rms
masse und stromkabel sind die 21mm² üblichen vom acr händler empfohlenen.
suffersurf
Stammgast
#10 erstellt: 18. Jul 2005, 17:58
und die abgebrutzelte Sicherung??
Wieviel Ampere hatte die???
andiwug
Inventar
#11 erstellt: 18. Jul 2005, 17:59
ist die sicherung beim anschließen oder beim musik hören in arsch gegangen.

wahrscheinlich hast du plus an minus gebracht.
WeedyGanjales
Ist häufiger hier
#12 erstellt: 18. Jul 2005, 18:02
plus ans minus gemacht hab ich nicht.

ist durchgebrannt beim anschließen, musik war nicht mehr drin.


ist denn plus und minus vertauschen die einzigste möglichkeit das die sicherung durchbrennen kann?
DiSchu
Stammgast
#13 erstellt: 18. Jul 2005, 18:06
Eine kleine Litze übersehen von Plus zum Minuspol reicht schon. Oder ist gar Dein Kabel irgendwo durchgescheuert und hat Kontakt zur Karosserie? Wie gross war die Sicherung doch gleich?

Gruss DiSchu
andiwug
Inventar
#14 erstellt: 18. Jul 2005, 18:08
naja so ziehmlich. wenn du plus an masse anschließt dürfte es ganz schön funken. und dann geht nix mehr.
WeedyGanjales
Ist häufiger hier
#15 erstellt: 18. Jul 2005, 18:11
also das rote kabel liegt nahe an dem sicherungskasten, ist das der grund vllt.?
DiSchu
Stammgast
#16 erstellt: 18. Jul 2005, 18:20
Nö, da sehe ich keinen Zusammenhang. Beim Anschliessen durchgeknallt, da denke ich erst mal an einen Kurzen.
Hast Du alle Anschlüsse nochmal kontrolliert?
- an der Batterie
- Sicherung
- Endstufe
- Massepunkt

Gruss DiSchu

PS: Ach ja, wie stark war doch gleich die Sicherung?
WeedyGanjales
Ist häufiger hier
#17 erstellt: 18. Jul 2005, 18:29
angeschlossen ist alles korrekt.

ampere von der sicherung 120A.


also fassen wir zusammen: Einzigste möglichkeit ist das plus und minus in kontakt gekommen sind...
Passat
Moderator
#18 erstellt: 18. Jul 2005, 18:37
Wenn die Sicherung beim Anschließen durchgebrannt ist, dann hat das Kabel Kontakt mit Masse. Entweder es ist irgendwo durchgescheuert und berührt irgendein Metallteil der Karosserie oder du hast beim Anschließen nicht aufgepasst und eine Litze des Plus-Kabels berührt den Masseanschluß oder das Gehäuse der Endstufe oder eine Litze des Massekabels berührt den Plusanschluß der Endstufe oder das Pluskabel.
Auch ein Defekt der Endstufe ist möglich.

Andere Gründe für das Durchbrennen der Sicherung gibt es nicht.

Beim Anschließen solltest du auch auf die richtige, im KFZ-Bereich übliche Reihenfolge achten:
Zuerst den Masseanschluß der Batterie abklemmen, dann wird das Pluskabel incl. Sicherung mit der Endstufe verbunden, dann mit der Batterie. Dann wird das Massekabel mit der Endstufe verbunden, dann mit der Batterie oder einem Massepunkt an der Karosserie.
Zum Schluß wird der Masseanschluß der Batterie wieder angeklemmt.

Grüsse
Roman
DiSchu
Stammgast
#19 erstellt: 18. Jul 2005, 18:47
btw ... 21mm² und 120A Sicherung??
Da halte ich die Sicherung für etwas überdimensioniert, oder meinst Du nicht? Für 21mm² würde ich eher was um 60A, evt. noch 80A wählen.
WeedyGanjales
Ist häufiger hier
#20 erstellt: 18. Jul 2005, 18:53
ok danke euch!

morgen wird kabel gehohlt und dann mal sehen.

ist es möglich das die endstufe dadurch einen schlag weg bekommen hat?
Nyromant
Inventar
#21 erstellt: 18. Jul 2005, 19:28

WeedyGanjales schrieb:

ist es möglich das die endstufe dadurch einen schlag weg bekommen hat?


Kommt drauf an, was jetzt die Ursache war.
Aber wenn die Sicherungen der Endstufe noch ok sind, würd ich mal sagen, dass nichts passiert ist.
Onkel_Alex
Inventar
#22 erstellt: 19. Jul 2005, 07:26

WeedyGanjales schrieb:
hinten ne axton endstufe mit einem abgehenden roten gaanz dicken kabel!

aber abgebrannt ist er noch nicht tante axel.
dauert noch bissel...

--es gibt doch bestimmt ein pauschalerklärung!

EDIT: ich hab meine endstufe neu angeschlossen gehabt...was hab ich verkehrt gemacht?





mehr fällt mir dazu nicht mehr ein...
THEREALLEIMI
Stammgast
#23 erstellt: 20. Jul 2005, 12:18
Hast du was geraucht Ganjamann?
slave.one
Stammgast
#24 erstellt: 20. Jul 2005, 12:35
löl

sorry 4 spam
Suche:
Das könnte Dich auch interessieren:
Sicherung durchgebrannt
Benjie am 28.10.2004  –  Letzte Antwort am 28.10.2004  –  3 Beiträge
Sicherung durchgebrannt...
bospear am 18.01.2004  –  Letzte Antwort am 18.01.2004  –  3 Beiträge
Sicherung durchgebrannt?
m4rV4 am 05.03.2005  –  Letzte Antwort am 05.03.2005  –  4 Beiträge
Sicherungen durchgebrannt.
Crater am 10.08.2012  –  Letzte Antwort am 15.08.2012  –  14 Beiträge
Sicherung brennt immer durch
hujprudi am 05.07.2005  –  Letzte Antwort am 05.07.2005  –  17 Beiträge
agu sicherung macht probleme
itchy2 am 23.02.2007  –  Letzte Antwort am 23.02.2007  –  2 Beiträge
Sicherung
DJ_Bible am 23.02.2005  –  Letzte Antwort am 28.02.2005  –  23 Beiträge
sicherung
gertlers am 25.07.2004  –  Letzte Antwort am 25.07.2004  –  2 Beiträge
sicherung.
raffa90 am 28.08.2010  –  Letzte Antwort am 29.08.2010  –  9 Beiträge
Sicherung rausgeflogen?
Arcoudos am 27.05.2006  –  Letzte Antwort am 27.05.2006  –  5 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder827.039 ( Heute: 59 )
  • Neuestes Mitgliedsolara1981
  • Gesamtzahl an Themen1.382.994
  • Gesamtzahl an Beiträgen18.341.964