Linker hinterer Kanal seuselt nur so dahin...

+A -A
Autor
Beitrag
r@fi
Inventar
#1 erstellt: 17. Aug 2005, 19:46
Also ich hab heute ne neue DLS CA41 verbaut.

Schön und gut, lief 3 Stunden super, dan gings los:

Und zwar begann er Linke Kanal hinten zu spinnen:
Zuerst kratztes es voll... Gut, ein/aus..... Kratzt nichtmehr.. Denk mir schon kratzen.. nö... Nicht gut

Dann: Nochmal, aufeinmal fällt er ganz aus, und hin und wieder hört man leise was... gut... Aus, Ein, geht wieder... Ok..

Und jetzt früher eben: Ein, und der Kanal spielt nur ganz leise mit.
Es handelkt sich um den C Kanal. Der D Kanal läuft aber ok, und der A und B sowieso.

Was ich bereits überprüft habe:
Verkabelung (Radio, Cinch, Lautsprecher); Lautsprecherkurzschluss (Fand nichts, sonst wäre auch denke ich mal die Endstufe auf Protect)
Vertausche ich hinteren rechten mit hinterem linken Kanal:
Geht der Rechte nicht. (Also am selben Anschluss: Kanal C)
Also Problem Kabel und Radio sind ausgeschlossen. Es liegt an der Endstufe. Sie ist neu, also kann ich sie auch morgen gleich eintauschen. Aber trotzdem... Ideen was es sein könnte?
Danke
Suche:
Das könnte Dich auch interessieren:
Linker Hochtoener spinnt
murderdeath am 23.10.2009  –  Letzte Antwort am 23.10.2009  –  2 Beiträge
Linker Lautsprecher läuft nich, was tun?
rajor am 27.10.2004  –  Letzte Antwort am 27.10.2004  –  2 Beiträge
Linker Kanal AMA 50 geht net?
ibiza6al am 14.10.2007  –  Letzte Antwort am 19.10.2007  –  10 Beiträge
4 Kanal Amp. mit nur 3 Kanälen?
omega12 am 28.05.2006  –  Letzte Antwort am 31.05.2006  –  16 Beiträge
4 Kanal Amp im 2 Kanal Betrieb
DasM am 08.06.2010  –  Letzte Antwort am 08.06.2010  –  3 Beiträge
2-Kanal-Bassamp brücken???
Papa_Bär am 28.12.2004  –  Letzte Antwort am 28.12.2004  –  3 Beiträge
4 oder 6 Kanal?
RichiD am 27.02.2005  –  Letzte Antwort am 27.02.2005  –  2 Beiträge
4-Kanal brücken ????
GeLLi am 10.05.2005  –  Letzte Antwort am 18.05.2005  –  37 Beiträge
Hilfe! Seit Unfall linker LS und HT gelegentlich aus.
Mr.Nameless am 06.03.2010  –  Letzte Antwort am 10.03.2010  –  13 Beiträge
linker Frontspeaker geht immer aus und wieder an!
P30PL3$ am 21.09.2005  –  Letzte Antwort am 22.09.2005  –  3 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.448 ( Heute: 17 )
  • Neuestes MitgliedDJMarauder
  • Gesamtzahl an Themen1.389.107
  • Gesamtzahl an Beiträgen18.452.135

Hersteller in diesem Thread Widget schließen