Einstellungen...

+A -A
Autor
Beitrag
superludi
Ist häufiger hier
#1 erstellt: 23. Aug 2005, 02:29
Hi,

erstmal meine Komponenten:

FS: SPL Dynamics S-5.2
Headunit: Pioneer DEH-P7600MP
Amp: Sinus Live XT 4500
Sub: BOA 300AW


Daten:


Sinus Live

XT4500 4-Kanal Endsufe


Beschreibung:

MAX 4 Ohm 4x 200 / 2x 400
MAX 2 Ohm 4x 235
RMS 4 Ohm 4x 90 / 2x 250
RMS 2 Ohm 4x 150
RMS power measures : 13.8 Volt
RMS. signal type : 1 kHz
RMS at THD: 0.5%
Input sensitivity low level: 200mV - 6.0 V
S/N Ratio: >90dB
Frequency response: 35 Hz - 45.000 Hz
THD: <0.05%
Channel separation > 57dB
Low and high pass: 40 - 300 Hz / 12dB
Subsonic filter: 20 Hz - 150 Hz / 24dB
Damping factor >100
Dimensions: 244 x 61 x 404 mm



SPL Dynamics S-5.2

Größe : 130mm (5,25”)
Typ : 2 Wege
Belastbarkeit : 60W RMS / 120W Peak
Frequenzbereich : 60 - 22000 kHz
Wirkungsgrad : 90 dB/W/m
Frequenzweiche : 18dB/Oktave



BOA 300AW

280 Watt RMS
Impedanz: 4 Ohm
Wirkungsgrad: 90dB/1 W /1 Meter
Frequenzbereich: 18Hz - 1000Hz
30cm Subwoofer


Mein Ziel:

Ein optimal abgestimmtes System





So sieht die Verkabelung aus !

Danke an maschinchen, habe mir das Foto mal ausgeliehen

Jetzt gehts zur Einstellung:

1.Frage:

Wie brücke ich die Kanäle 3 & 4 für den Sub ?



Fürs Frontsystem ist ja alles klar

Nur beim Sub:

Habe gedacht, das Pluskabel in (1) und das Minuskabel in (4) ? Richtige Überlegung ? Zusätzlich noch den Rear Bridge Schalter von "Off" auf "On" umschalten.

Aber seht selber:



Ich hoffe, mann kann es einigermaßen erkennen.

Der Lowpassfilter geht von 20-150 Hz.

Einschalten kann ich ihn meiner Meinung nach, indem ich den Schalter von rechts daneben von "High" auf "Low" stelle.

Der Subsonic geht von 40 - 300 Hz.

Wenn ich ein wenig rumexpiremtiere, dann gibts aber mit meinen Einstellungen keine höhrbaren unterschiede, selbst wenn ich den "bridg" schalter auf "off" stelle, spielt der sub genauso wie vorher.

Den Subsonic beispielsweise habe ich auf ca. 30 Hz gestellt, damit er die allzu tiefen Frequenzen nicht spielt. aber ich merke troztdem keinen unterschied.

genauso beim Lowpassfilter. Egal ob auf "Low" oder "high" ob auf 80 oder 150 Hz, er höhrt sich immer gleich an.

Die Gainregler habe ich soweit aufgedreht bis die Klipping Led der AMP (bei max. Lautstärke an meine Radio) nicht mehr blinkt.

Hoffe ihr habt verstanden was ich von euch will

Wenn nicht, fragt bitte...


[Beitrag von superludi am 23. Aug 2005, 02:31 bearbeitet]
superludi
Ist häufiger hier
#2 erstellt: 23. Aug 2005, 14:58
*push*

ist wirklich wichtig !
SchallundRauch
Inventar
#3 erstellt: 24. Aug 2005, 02:52
Hi, also das du den unterschied nicht hörst ob der Subsonik bei 30Hz an ist oder nicht ist normal da
1. Normale Musik fast keine "Information" unterhalb 35-40Hz enthällt
2. die meisten Subs sowieso nur bis bestenfalls 30Hz herunterspielen (viele sogar nur bis 50Hz)
superludi
Ist häufiger hier
#4 erstellt: 24. Aug 2005, 10:01
Danke erstmal für deinen Antwort


2. die meisten Subs sowieso nur bis bestenfalls 30Hz herunterspielen (viele sogar nur bis 50Hz)


Frequenzbereich des BOA Subs: 18Hz - 1000Hz

Desweiteren: Wie kann es sein dass ich, egal ob Bridge Schalte "ON" oder "OFF" keinen Unterschied merke ? Verkabelung siehe weiter oben im Thread...
superludi
Ist häufiger hier
#5 erstellt: 24. Aug 2005, 20:09
*push*
tom999
Inventar
#6 erstellt: 24. Aug 2005, 20:26
Das was SchallundRauch schreibt stimmt schon!

Solche Frequenzen kannst du eh nemmer wahrnehmen!

Und vertrau net so sehr auf Herstellerangaben...

Allerdings kann ich zu deinen Fragen net viel sagen!
Irgendwie komisch!

Des einzige was mir aufgefallen ist:

"Die Gainregler habe ich soweit aufgedreht bis die Klipping Led der AMP (bei max. Lautstärke an meine Radio) nicht mehr blinkt."

Würde ich nicht machen! So verzerrt dein Radio! Stell des Radio auf 4/5 der Maximallautstärke und erhöhe dann den Gainregler soweit bis die Led nicht mehr blinkt...
Suche:
Das könnte Dich auch interessieren:
Amp Einstellung für Frontsystem
denisk am 25.01.2009  –  Letzte Antwort am 27.01.2009  –  10 Beiträge
BMW Hifi-System
poffi am 16.11.2004  –  Letzte Antwort am 17.11.2004  –  3 Beiträge
Alpine 9882 + BMW Z3 + Jehnert Dobos = Sound Einstellungen!
psychopilz am 16.09.2008  –  Letzte Antwort am 25.09.2008  –  29 Beiträge
Pioneer DEH-P7600MP - plötzlich Probleme mit MP3tag´s
Zakruta_II am 28.04.2010  –  Letzte Antwort am 29.04.2010  –  2 Beiträge
Wie anschliessen bei 4 Kanel Amp + Sub + FS ?
Xober am 28.12.2006  –  Letzte Antwort am 28.12.2006  –  12 Beiträge
Anschluss FS SUB AMP
eViLfReak am 23.08.2004  –  Letzte Antwort am 29.08.2004  –  5 Beiträge
BeQuiet Netzteil für FS und Sub?
Isolator am 17.07.2007  –  Letzte Antwort am 17.07.2007  –  2 Beiträge
Power Cap ?
superludi am 26.06.2005  –  Letzte Antwort am 28.06.2005  –  8 Beiträge
Sub mit amp + Werksboxen an Radio
Golfer75 am 26.06.2005  –  Letzte Antwort am 28.06.2005  –  3 Beiträge
Pioneer DEH-P7600MP
The_Saint am 16.05.2005  –  Letzte Antwort am 17.05.2005  –  7 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Pioneer
  • Spl Dynamics

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.667 ( Heute: 10 )
  • Neuestes MitgliedEterno
  • Gesamtzahl an Themen1.376.433
  • Gesamtzahl an Beiträgen18.216.830