Probleme mit dem 9855R

+A -A
Autor
Beitrag
GL
Stammgast
#1 erstellt: 07. Sep 2005, 21:26
Im allgemeinen wollte ich mal die Besitzer des Alpine CDA 9855R fragen wie euch das Gerät bisher so gefällt.

Desweiteren möchte ich euch hier mal ein Problem zu dem Gerät schildern was bei mir gerade auftritt. Vielleicht hat jemand anders schon selbe Erfahrungen gemacht. Bei älteren MP3 CD's die vorher mit dem JVC einwandfrei liefen, bereitet es jetzt dem Alpine scheinbar große Probleme die CD korrekt zu lesen bzw. wiederzugeben. Sollte es aber doch einmal vorkommen das das Alpine die CD annimmt, dann hüpt es während der Wiedergabe wenige millisekunden vor und ruckelt ein wenig an bestimmten Passagen. Selbst bei nagelneu gebrannten MP3 CD's gibt das Alpine nur ein müdes Error auf dem Display wieder. Seltsamerweise ist es mir auch schon gelungen vor 3 Tagen eine CD zu brennen die es ohne Probleme erkannt hat und immer noch mühelos abspielt. Desweiteren habe ich versucht die CD nicht mit 52x Geschwindigkeit zu brennen, wie sonst, sondern wählte dieses mal 16x Geschwindigkeit aus. Wieder ein Error auf dem Display. In diesem Punkt bin ich leider schon sehr enttäuscht was das Gerät betrifft, wo ich es auch gerade erst seit 3 Wochen besitze. Im übrigen hat Counterfeiter dasselbe Problem bei seinem neuen Touchscreen DVD Monitor (Alpine IVA ....).

Ich hoffe ich konnte das Problem ein wenig eingrenzen. Eventuell der Laser ? Vielleicht hat ja auch schon jemand die selben Probleme gehabt. Wüsste jetzt nur noch den Versuch mal andere Rohlinge zu nehmen, aber bei dem JVC hats doch alles spitze geklappt, selbst bei einigen Kratzern wunderbar wiedergegeben. Vielen Dank schonmal

Mfg Marcel
GL
Stammgast
#2 erstellt: 08. Sep 2005, 20:22
Hab heute übrigens die CD die ich die Tage vorher immer als MP3 CD brennen wollte mal als Audio Cd gebrannt ... Und wie soll es anders sein ? Die CD lief tadellos .... Ich weiß nicht mehr weiter. Jemand ne Idee ?
GL
Stammgast
#3 erstellt: 11. Sep 2005, 17:19
Hat immernoch niemand eine Lösung für mein Problem ? Gibt doch einige Leute hier die dasselbe Radio besitzen. Eventuell schonmal was von nem Firmware Update für das Radio gehört ?

thx
metallica787
Ist häufiger hier
#4 erstellt: 11. Sep 2005, 17:23
vielleicht liegts ja wirklich am Laser. Weiss ja auch nicht, hab ein anderes Gerät.
Brings doch mal zu dem Händler zurück, wo due es gekauft hast, und lass es mal überprüfen, eventuell auf Garantie umtauschen.
Suche:
Das könnte Dich auch interessieren:
Empfangsproblem mit 9855R
Conan82 am 17.06.2006  –  Letzte Antwort am 17.06.2006  –  7 Beiträge
Alpine CDA-9855R
r@fi am 01.09.2005  –  Letzte Antwort am 02.09.2005  –  4 Beiträge
kurzschluß im Alpine CDA-9855R
Totengraeber am 11.07.2007  –  Letzte Antwort am 11.07.2007  –  2 Beiträge
Probleme mit dem saft!
quaeler1 am 16.04.2004  –  Letzte Antwort am 17.04.2004  –  3 Beiträge
Probleme mit dem Autoradio
PIK am 10.11.2004  –  Letzte Antwort am 10.11.2004  –  2 Beiträge
Probleme mit dem Kondensator
ScHnItZeL123 am 30.10.2006  –  Letzte Antwort am 31.10.2006  –  23 Beiträge
Probleme mit dem Powercap
Village-One am 18.11.2008  –  Letzte Antwort am 18.11.2008  –  5 Beiträge
ALPINE RADIO 9855R (PROBLEM)
KR-Power am 02.03.2007  –  Letzte Antwort am 26.03.2007  –  23 Beiträge
Alpine 9855r Vorverstärkerausgänge Defekt?
DOMMSAU am 07.12.2007  –  Letzte Antwort am 07.12.2007  –  3 Beiträge
massive probleme mit dem FS
Sealiah am 11.06.2005  –  Letzte Antwort am 21.06.2005  –  12 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 43 )
  • Neuestes MitgliedSilent7516
  • Gesamtzahl an Themen1.382.574
  • Gesamtzahl an Beiträgen18.334.481