Pfusch?!?

+A -A
Autor
Beitrag
limitadi
Neuling
#1 erstellt: 12. Apr 2004, 13:18
hey!

ich (wollte) will mein cd-receiver (kenwood kdc-m4524) von dauerplus wegmachen,d.h. mein radio soll nur noch mit zündung gehen. (grund: meine 2 endstufen schalten sich nicht ab,bekommen ANDAUERND n signal vom remote! hat da jemand sonst noch n tipp?)

im grund ist dass nicht so schwer,das problem ist nur dass das dauerpluskabel (gelb) und das spannungsversorgungskabel (rot) aus ein und dem selben kabel kommen!! jegliche andere stecker danach sind somit sinnlos....
ich hab das radio einbauen lassen (war im preis mit drin),hat derjenige das jetzt total verpfuscht oder gibts dafür n grund?

bin langsam ratlos!

danke für die hilfe!

adi
Mr.47
Ist häufiger hier
#2 erstellt: 12. Apr 2004, 19:13
Am besten du verkabelst das ganze neu, vieleicht hat die Fa. auch einen fehler beim anschliesen vom Remote gemacht. Nimm deine Betriebsanletung und ein messgerät und leg los. Oder geh auf nummer sicher und lass es von einem CarHiFi Händler verkabeln die wollen meistens nicht allzuviel und machen es "meistens" auch sauber und richtig. Also zum verkabeln. Jedes halbwegs normale Fahrzeug führt: Dauerplus, Zündplus, Masse, manche noch Illumination (Lichtimpuls führt 12V wenn Licht eingeschaltet ist) und Anttenenverstärker (wird an Remote mit angeklemmt oder falls vorhaden an einen dafür vorgesehnen Antennenausgang. Wenn die 2 Kabel vom Autoradio zusammengeführt sind haben sie Schaltplus und Dauerlus vom Autoradio an Dauerplus gelegt. Dadurch Funktioniert das Radio auch bei ausgeschalteter Zündung. Aber auf den Remote sollte das keinen einfluss haben denn dieser gibt nur 12V raus wenn das Radio eingeschaltet ist.

m.f.G Tobias
platineye
Inventar
#3 erstellt: 12. Apr 2004, 19:25
Wer es eingebaut hat, der sollte auch nochmal alles überprüfen, finde ich
limitadi
Neuling
#4 erstellt: 13. Apr 2004, 07:20
ja danke,nur das problem ist,dass das remote anscheinend auch im ausgeschalteten zustand n signal sendet..zumindest gehen die endstufen net aus...
Privilege
Stammgast
#5 erstellt: 13. Apr 2004, 11:49
dann stimmt höchstwarscheinlich mit der remoteverkabelung auch was nicht...
kenn diese probleme auch, nach meinem ersten radioeinbau in nen 2er golf, konnte man mit dem fernlicht dann plötzlich die zündung anmachen.
aber naja, an deiner stelle wiegesagt: alles raus und ordentlich und mit system neu anschließen...
wenn es immer noch nciht geht dann mal zum fachmann aber ds sollt eigentlich nicht so schwer sein


privilege
da$chumi
Neuling
#6 erstellt: 17. Apr 2004, 16:42
So hallo,

mein erster beitrag und gleich der selbe leidensgenosse wie ich

also ich hab vor kurzem bei meinem dreier Golf ne Anlage eingebaut und hatte auch das Problem das meine enstufe nicht ausgegangen ist da sie irgendwie über das remote kabel strom bekommen hat. ich wollte die endstufe schon wieder einschicken und bin beim ausbauen zufällig mit dem Minuskabel an meinen remote anschluss an der endstufe gekommen und dann war die Endstufe auch schon aus und seit diesem tag funktioniert diese tadellos.

ich will dich jetzt nicht dazu bringen dies auszuprobieren aber bei mir hats geholfen

(hab mein radio übrigens auch von nem "profi" einbauen lassen )

mfg
da$chumi
Suche:
Das könnte Dich auch interessieren:
Radio geht andauernd aus
1991ck am 21.04.2009  –  Letzte Antwort am 21.04.2009  –  2 Beiträge
Radio geht nur wenn Zündung AUS???
uncle_hacker am 08.01.2005  –  Letzte Antwort am 08.01.2005  –  6 Beiträge
Klein Frage zu Remote und Dauerplus
millhouse20 am 21.04.2006  –  Letzte Antwort am 24.04.2006  –  13 Beiträge
Radio geht nur mit Zündung!
Philbo am 14.11.2005  –  Letzte Antwort am 14.11.2005  –  6 Beiträge
Radio anmachen bei Zündung aus?
Excalibur_87 am 28.12.2005  –  Letzte Antwort am 31.12.2005  –  10 Beiträge
Radio Einbauen
Golf_Tuner am 16.12.2008  –  Letzte Antwort am 17.12.2008  –  3 Beiträge
Endstufen schalten nicht ab
Until_the_End am 30.08.2006  –  Letzte Antwort am 31.08.2006  –  11 Beiträge
Kenwood KDC-M4524 vs. JVC KD-LH7R
Neme am 25.12.2003  –  Letzte Antwort am 26.12.2003  –  2 Beiträge
Problem mit CD Receiver von Kenwood KDC-707
GodFather am 23.10.2005  –  Letzte Antwort am 25.10.2005  –  2 Beiträge
Probleme mit Kenwood KDC 5080R
Xecuter2k4 am 13.05.2004  –  Letzte Antwort am 14.05.2004  –  2 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder828.726 ( Heute: 13 )
  • Neuestes MitgliedHasi11.1
  • Gesamtzahl an Themen1.386.050
  • Gesamtzahl an Beiträgen18.398.908

Hersteller in diesem Thread Widget schließen