alpine 9847r setup-speicherung/memory effekt

+A -A
Autor
Beitrag
g3-freak
Neuling
#1 erstellt: 09. Okt 2005, 12:00
tach!

hab gestern mein alpine cda-9847r eingebaut und vermiss den speicherungs-/memory-effekt.

wenn ich mir n lied anhöre, mein setup eingestellt hab und die zündung ausschalte, spielt das radio nicht mehr an der selben stelle des liedes weiter und die einstellungen sind nicht gespeichert.

bin in der sache n absoluter neuling und es nervt eben sein radio jedes mal aufs neue einzustellen. hoff mir kann da jemand helfen.

danke im voraus,
gruß michael


[Beitrag von g3-freak am 09. Okt 2005, 12:01 bearbeitet]
g3-freak
Neuling
#2 erstellt: 09. Okt 2005, 12:39
hab nochmals bisschen herumgestöbert und gelesen, dass bei vw das zündungsplus (dickes rotes kabel?) und dauerplus (dickes gelbes kabel?) vertauscht sind.

wärs vorteilhafter die kabel am radio oder direkt zu vertauschen?
4x4bass
Stammgast
#3 erstellt: 09. Okt 2005, 14:25
du hast es wohl falsch rum angeschlossen....
kabel umdrehen und geht schon....
theneoinside
Stammgast
#4 erstellt: 10. Okt 2005, 01:07
sollte bei deinem radio auch ganz einfach gehen ... in dem von alpine mitgelieferten kabelbaum wo du dei isostecker dranklemmst sind in der roten un der gelben leitung rundstecker, die einfach vertauschen und dei isolierhülle drueber schieben. fertig
Suche:
Das könnte Dich auch interessieren:
9847R an Display anschließen
drpaddo am 04.05.2005  –  Letzte Antwort am 05.05.2005  –  3 Beiträge
Memory=Batterie?
speedy2000 am 24.10.2005  –  Letzte Antwort am 24.10.2005  –  7 Beiträge
Speicherung Einstellungen
Hatti_20 am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  2 Beiträge
Spannungsabfall an Memory-Plus
4horsemen am 09.06.2005  –  Letzte Antwort am 10.06.2005  –  4 Beiträge
Speicherung durch Stromschwankung weg ?
deejott am 24.04.2004  –  Letzte Antwort am 25.04.2004  –  4 Beiträge
Stromversorgung/Speicherung nach ausziehen Zündschlüssel
tranes2 am 07.05.2006  –  Letzte Antwort am 08.05.2006  –  8 Beiträge
Welche [ Kinetik ] Zusatz-Batterie für mein Setup?
Wuchzael am 26.10.2005  –  Letzte Antwort am 01.03.2012  –  19 Beiträge
Memory Funktion geht nicht!
Philsa am 31.03.2005  –  Letzte Antwort am 01.04.2005  –  8 Beiträge
Alpine CDE 9880R
*No88y* am 06.03.2010  –  Letzte Antwort am 10.03.2010  –  8 Beiträge
Alpine CDA-9847 Empfangsproblem
holger-bremen am 21.02.2006  –  Letzte Antwort am 22.02.2006  –  2 Beiträge
Foren Archiv
2005

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder844.058 ( Heute: 14 )
  • Neuestes MitgliedKurianichi
  • Gesamtzahl an Themen1.407.327
  • Gesamtzahl an Beiträgen18.802.770

Hersteller in diesem Thread Widget schließen