Speicherung durch Stromschwankung weg ?

+A -A
Autor
Beitrag
deejott
Neuling
#1 erstellt: 24. Apr 2004, 18:04
Hallo !

Ich habe in meinen Fiesta (Bj 97) das Tevion MD9060 eingebaut.
Wenn ich einen Sender abspeicher bleibt diese Speicherung erhalten auch wenn ich die Zündung ausmache und wieder an. Sie geht erst verloren wenn ich den Motor starte.
Ich habe schon nachgeprüft, das Dauerstromkabel usw. ist richtig angeschlossen. Mir ist aufgefallen dass die Spannung während des Zündvorgangs von 12 auf ca. 9Volt abfällt.

Meine Fragen nun:
- Könnte der Speicherverlust von der Spannungsschwankungkommen ?
- Ist diese Schwankung normal ?
- Wer weiß ob und wenn ja was ich dagegen tun könnte ?

Danke für eure Hilfe
Grüße
Simon
dbdragAndi
Inventar
#2 erstellt: 24. Apr 2004, 22:40
ja, des könnte sein, dass es dadurch kommt. Vielmehr ist es höchstwahrscheinlich, da 9 Volt schon sehr niedrig ist und Geräte ihre Einstellungen nur nei ausreichender Spannung halten können. Versuchs mal mit einer neuen Batterie? Ob die Schwankungen normal sind, kann ich nicht beurteilen.
Volker#82
Inventar
#3 erstellt: 24. Apr 2004, 22:44
Bevor ich die Batterie tauschen würde, würde ich erst mal alle Kabel überprüfen und wenn das nichts hilft, die vorhandene Batterie mal pflegeladen.
deejott
Neuling
#4 erstellt: 25. Apr 2004, 17:01
Ok - danke für den Tipp. Ich werd meine Batterie mal aufladen und dann schauen obs besser ist.

Grüße
Simon
Suche:
Das könnte Dich auch interessieren:
Speicherung Einstellungen
Hatti_20 am 25.03.2005  –  Letzte Antwort am 25.03.2005  –  2 Beiträge
Stromversorgung/Speicherung nach ausziehen Zündschlüssel
tranes2 am 07.05.2006  –  Letzte Antwort am 08.05.2006  –  8 Beiträge
alpine 9847r setup-speicherung/memory effekt
g3-freak am 09.10.2005  –  Letzte Antwort am 10.10.2005  –  4 Beiträge
Sound durch Cap schnöde
oliverkorner am 30.05.2006  –  Letzte Antwort am 30.05.2006  –  3 Beiträge
Verschlechterung durch Cap?
maXTC am 02.06.2004  –  Letzte Antwort am 03.06.2004  –  2 Beiträge
Sicherung brennt andauernd durch!
webdan am 05.01.2007  –  Letzte Antwort am 05.01.2007  –  10 Beiträge
weniger Höhen durch alten Laser?
speedcore am 04.04.2006  –  Letzte Antwort am 05.04.2006  –  4 Beiträge
Auf einmal Motorgeräusche durch Amp
neo_haus am 06.05.2006  –  Letzte Antwort am 07.05.2006  –  14 Beiträge
Einschaltknacken Bose/Audi umgehen durch Einschaltverzögerung
Jensabel am 30.09.2008  –  Letzte Antwort am 11.11.2009  –  5 Beiträge
Verstärker durch anderen ersetzen ja oder nein?
hifi92 am 20.03.2013  –  Letzte Antwort am 27.03.2013  –  16 Beiträge
Foren Archiv
2004

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.883 ( Heute: 54 )
  • Neuestes Mitglied675R
  • Gesamtzahl an Themen1.389.580
  • Gesamtzahl an Beiträgen18.460.638