Alpine CDA-9847 Empfangsproblem

+A -A
Autor
Beitrag
holger-bremen
Neuling
#1 erstellt: 22. Feb 2006, 00:33
Ich habe mir vor geraumer Zeit ein Alpine CDA-9847R gekauft.

Das Nervige ist, das beim UKW-Empfang ein unregelmäßiges und recht lautes Knacken zu hören ist. Dieses Knacken wird lauter, je näher ich mich dem Sendeturm nähere, der mitten in Bremen steht. Im Umland ist dies Knacken überhaupt nicht zu hören.

Merkwürdigerweise ist das Knacken auch nicht auf allen Sendern zu hören.

Meine Vermutung ist, dass das Alpine nicht mit der hohen Feldstärke des UKW-Signals klarkommt. Nachfrage beim Händler brachten nur Achselzucken. Auch ein Ausstausch des Gerätes brachte keinen Erfolg.

Ich dachte schon, das die Antenne defekt ist. Da diese aber in der Scheibe integriert ist, kann ich dies nur schwer überprüfen. Wahrscheinlich liegt die Ursache aber am Fahrzeug, nur wo?

Hat jemand ähnliche Probleme? Ich fahre einen 850er TDI, Bj 96.

Gruß Holger
Soundjunk
Stammgast
#2 erstellt: 22. Feb 2006, 03:52
Also meine erste Idee wäre mal einen Antennenadapter ranzuhalten. Kann auch sein, dass dir beim Einbau das Antennenkabel leicht angerissen ist. Das is mir mal passiert. Der Empfang war von dortan konstant schlecht, manchmal aber ging es je nach dem in welcher Umgebung ich war.
Suche:
Das könnte Dich auch interessieren:
Lautsprecher knacken
pepsi_trinker am 16.11.2007  –  Letzte Antwort am 18.11.2007  –  9 Beiträge
Alpine CDA 7893 "interrupt"-Problem
pillendreher am 09.09.2007  –  Letzte Antwort am 13.09.2007  –  4 Beiträge
Probleme mit Alpine CDA 9855
USA-Alex am 26.11.2005  –  Letzte Antwort am 28.11.2005  –  18 Beiträge
Sehr lautes Knacken/Krachen beim Radio ausschalten
Madte am 15.04.2006  –  Letzte Antwort am 16.04.2006  –  8 Beiträge
neuerdings Knacken im Hochtöner
TW21 am 09.11.2004  –  Letzte Antwort am 12.11.2004  –  4 Beiträge
knacken im lautsprecher
t.l.100 am 11.09.2008  –  Letzte Antwort am 11.09.2008  –  3 Beiträge
Dauerplus bei Alpine CDA 9855R
Sf23x am 29.03.2006  –  Letzte Antwort am 09.09.2007  –  19 Beiträge
Knacken beim Einschalten des Car-Pc
neelex am 06.11.2006  –  Letzte Antwort am 10.11.2006  –  13 Beiträge
9855R/knacken/display
bruce_will_es am 10.10.2005  –  Letzte Antwort am 12.10.2005  –  13 Beiträge
Alpine cda 117ri Stromproblem
st3f0n am 13.12.2011  –  Letzte Antwort am 13.12.2011  –  2 Beiträge
Foren Archiv
2006

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.881 ( Heute: 58 )
  • Neuestes MitgliedDanielk78
  • Gesamtzahl an Themen1.382.688
  • Gesamtzahl an Beiträgen18.336.334

Hersteller in diesem Thread Widget schließen