Radio hat Knall gemacht

+A -A
Autor
Beitrag
Hansausd
Ist häufiger hier
#1 erstellt: 26. Okt 2005, 14:33
Hi,

habe mir ein Sony cd-radio gekauft und wollte es an die batterie anschließen mit dem dazugehörigen kabel.
das hat nicht so ganz gepasst da hab ich mal ein wenig
rumgefummelt und dann passte es tja gab aber nen knacks / knall + bisschen stinke stinke als es drin war.


is das teil kaputt nun?
Daywalker00
Ist häufiger hier
#2 erstellt: 26. Okt 2005, 14:55
mit ziemlich großer sicherheit sind die halbleiterbauteile hibüber. wenn du glück hast wars aber nur die sicherung glaub ich aber nicht dass es nur diese war
Hansausd
Ist häufiger hier
#3 erstellt: 26. Okt 2005, 15:02
kann ich das wieder hinkriegen?
tbird
Stammgast
#4 erstellt: 26. Okt 2005, 18:02
DU mit sicherheit nicht...da hats wohl den Verstärker-IC plus ein paar Elkos zerblasen...

hast das ding verpolt angeschlossen und die sicherung überbrückt??
Hansausd
Ist häufiger hier
#5 erstellt: 27. Okt 2005, 18:10
ich hab die batterie an die lautsprecher ausgänge angeschlossen
steweb
Stammgast
#6 erstellt: 27. Okt 2005, 18:34
Oha
Des muss ma erst ma fertig bringen
theneoinside
Stammgast
#7 erstellt: 27. Okt 2005, 18:44


kein kommentar
Daywalker00
Ist häufiger hier
#8 erstellt: 27. Okt 2005, 20:07
schon mal was gehört von belegungsplan des radios??
dann sollten solche fehler nicht mehr passieren.
ls4
Inventar
#9 erstellt: 27. Okt 2005, 22:20
kannste vermutlich innen harz kicken, aber vielleicht findet ishc jemand ders versucht. da werden mit sicherheit sämtliche Leistungs Transistoren kaputt sein. Mit an sicherheit grenzender wahrscheinlichkeit werden auch die dazugehörigen widerstände und kondensatoren hiübersein. Wahrscheinlich hat auch noch die Platine was abbekommen. Mit Glück ist die Vorstufe heil und due kannst zumindest noch nen externen AMP anschließen, aber cih denke, da brauchst viel Glück

Bye Ls4
MaxdogX
Inventar
#10 erstellt: 27. Okt 2005, 22:27
Wo haste das gekauft?

Versuchs mal mit Garantie!

Im MM z.b. tauschen die das normalerweise um wenn du halt sagst das es einfach ausgegangen ist und es gestunken hat .

Mfg MaxdogX
Jack-Lee
Inventar
#11 erstellt: 27. Okt 2005, 22:30
bei dem meisten was man da kauft passiert das auch einfach mal so XD

Aber die batterie an die LS Outs geklemmt...Auaua...
Soundscape9255
Inventar
#12 erstellt: 28. Okt 2005, 10:00

Hansausd schrieb:
ich hab die batterie an die lautsprecher ausgänge angeschlossen


Sorry, wenn ich jetzt mal "austicke"....

Aber warum lässt man die Finger nicht davon, wenn man keine Ahnung hat?????

Es gibt Leute die bieten sog. "Dienstleistungen" an, sprich sie erledigen Dinge für einen, für die man selber keine Qualifikation hat. Natürlich kostet das ein paar EURO aber ist immer noch ein mehrfaches Billiger, als die Reperatur eines billigen Sony-Radios -> ich schätze mal, das die Reperatur in dem Fall den Zeitwert überschreitet...

Da wird immer rumgejammert, das man vor irgendwem (Staat - Versicherungsvertreter o.ä) abgezockt wird, aber selber schiesst man sich den grössten Bock...

Sorry an den Threadstarter - aber in irgendeinem Thread muss ich mal zu der immerwieder gleichen Situation, den Frust ablassen => nicht zu persöhnlich nehmen
Hansausd
Ist häufiger hier
#13 erstellt: 02. Nov 2005, 19:39
is kein problem, ich weiss ja das es mein fehler war und beschwer mich nicht
Suche:
Das könnte Dich auch interessieren:
Radio hat sich aufgehangen? (USB)
Wingthor am 24.08.2009  –  Letzte Antwort am 24.08.2009  –  4 Beiträge
Radio!
Forster33 am 21.06.2011  –  Letzte Antwort am 22.06.2011  –  5 Beiträge
RADIO UND FUßRAUM TOT !!!!
foradox am 07.07.2005  –  Letzte Antwort am 08.07.2005  –  9 Beiträge
Radio mit AUX ausstatten
jspioner am 02.01.2005  –  Letzte Antwort am 03.01.2005  –  4 Beiträge
golf IV radio anschließen
grandy am 08.07.2006  –  Letzte Antwort am 10.07.2006  –  14 Beiträge
Knall beim Ausschalten des Verstärkers (HIFONICS) im Subwoofer LÖSUNG?
electronicZ am 13.05.2010  –  Letzte Antwort am 08.06.2010  –  8 Beiträge
Beim einschlaten/ausschalten der zündung gibs nen knall
LaCosteDieWelt am 14.05.2011  –  Letzte Antwort am 14.05.2011  –  6 Beiträge
Anschluss Navi an Blaupunkt Radio
jugi am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  3 Beiträge
Hilfe!Radio geht nicht mehr hat aber Strom
zinkespitz am 09.01.2008  –  Letzte Antwort am 09.01.2008  –  3 Beiträge
Radio hat keinen Strom
kingkaese am 15.09.2004  –  Letzte Antwort am 15.09.2004  –  7 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder833.967 ( Heute: 78 )
  • Neuestes MitgliedThomasdasSchraddel
  • Gesamtzahl an Themen1.389.686
  • Gesamtzahl an Beiträgen18.462.850