Radio verliert Einstellungen

+A -A
Autor
Beitrag
Dukima2k
Schaut ab und zu mal vorbei
#1 erstellt: 17. Apr 2004, 09:54
Hi mein Radio ( Sony CDX 850Mp) verliert immer die ganzen Einstellung wenn ich die Zündung aus mache, habe mal was davon gehört das man irgendwelche Pluspolo umbelegen muss, Jedoch weiß ich nicht richtig welche und ich bin auch nicht so der Profi in der Autoelektronik also falls ich wirklich was umstecken/löten muss dann bitte eine genaue Beschreibung damit nix schief gehen kann.

Habe nähmlich erst seit 3 Wochen ein Auto und seit einen Tag mein Autoradio.

PS. Das einzige was ich gemacht habe war auf Emphelung des Werkstattmeister´s das Datenbus Kabel stillgelegt.
blackkurgan
Hat sich gelöscht
#2 erstellt: 17. Apr 2004, 13:14
ich gehe davon dein radio ist mit mormalen iso-steckern verbunden.
es gibt das dauerpluskabel für die speicherung der daten etc. und das schaltpluskabel für die zündung.
entweder ist deine Belegung anders ist von Fahrzeug zu Fahrzeug verschieden es gibt dafür auch spezielle zwischenadapter um die Normen anzupassen oder du hast gar kein iso stecker zund hast alles so dran?
surround????
Gesperrt
#3 erstellt: 17. Apr 2004, 13:28
da fehlt auf jeden fall das dauerplus
blackkurgan
Hat sich gelöscht
#4 erstellt: 17. Apr 2004, 13:39
jo klar und das Kabel muß er finden.
am_0k
Ist häufiger hier
#5 erstellt: 17. Apr 2004, 13:45
bei meinem auto (polo 6n) und meinem radio (sony cdx mp40) war das so das ich nur gelb und rot tauschen musste hinten am radio... dann war alles so wie es sein sollte.
Suche:
Das könnte Dich auch interessieren:
Radio verliert Einstellungen
Sick_Of_It_All am 10.08.2006  –  Letzte Antwort am 10.08.2006  –  9 Beiträge
pioneer radio verliert einstellungen
mseele am 27.11.2003  –  Letzte Antwort am 27.11.2003  –  2 Beiträge
Radio verliert gespeicherte Sender
Quirrex am 11.10.2005  –  Letzte Antwort am 11.10.2006  –  9 Beiträge
Radio verliert gedächtnis! Verkablung?
yamahaFan:) am 06.12.2005  –  Letzte Antwort am 07.12.2005  –  2 Beiträge
Autoradio verliert Einstellungen
DeeJay80 am 11.10.2005  –  Letzte Antwort am 28.10.2005  –  10 Beiträge
radio oder autoelektronik defekt ?
kaese am 09.08.2006  –  Letzte Antwort am 11.08.2006  –  5 Beiträge
Radio anmachen bei Zündung aus?
Excalibur_87 am 28.12.2005  –  Letzte Antwort am 31.12.2005  –  10 Beiträge
Radio Sony CDX-GT35U geht nicht an
tkbeat am 05.06.2011  –  Letzte Antwort am 07.06.2011  –  3 Beiträge
autoradio falsch angeschlossen und jetzt springt auto nicht mehr an
lbc42 am 11.06.2009  –  Letzte Antwort am 12.06.2009  –  4 Beiträge
Radio saugt immer strom auch wenn Zündung aus ist !
Patrick_ am 21.10.2009  –  Letzte Antwort am 22.10.2009  –  5 Beiträge
Foren Archiv
2004

Anzeige

Produkte in diesem Thread Widget schließen

Aktuelle Aktion

Hersteller in diesem Thread Widget schließen

  • Sony

Forumsstatistik Widget schließen

  • Registrierte Mitglieder823.882 ( Heute: 38 )
  • Neuestes Mitgliedsqualzedit
  • Gesamtzahl an Themen1.376.899
  • Gesamtzahl an Beiträgen18.225.543