Relais hat keine Funktion?

+A -A
Autor
Beitrag
Pidel0
Stammgast
#1 erstellt: 12. Nov 2005, 12:26
so ich hab mal ne frage zum anschluss eines relais. das schaltbild sieht so aus:

Klick

ich habe das relais so angeschlossen:

85: remote vom radio
86: masse
30: plus von batterie
87: remote ausgang zu einem lüfter

frage ist, hab ich das jetzt richtig angeschlossen oder ist das relais defekt, weil lüfter geht nicht

mfg


[Beitrag von Pidel0 am 12. Nov 2005, 12:34 bearbeitet]
-Hoschi-
Inventar
#2 erstellt: 12. Nov 2005, 13:31
ALso richtig angeschlossen hast du es. MAcht es den "klick"? Den Lüfter hast du aber schon ichtig angeschlossen oder?
Pidel0
Stammgast
#3 erstellt: 12. Nov 2005, 14:33
den lüfter habe ich mit dem remote ausgang verbunden + masse, sollte auch eigentlich richtig sein
mfg
internetonkel
Inventar
#4 erstellt: 12. Nov 2005, 14:58
blöde frage, aber ist das relais denn auch für 12volt gleichspannung geeignet ? nicht das du eins für 230v~ oder eins für 24volt hast ?
Suche:
Das könnte Dich auch interessieren:
Relais
M@M! am 12.04.2010  –  Letzte Antwort am 12.04.2010  –  2 Beiträge
kenwood radio keine funktion
shadow-74 am 19.11.2008  –  Letzte Antwort am 22.11.2008  –  4 Beiträge
Nach einbau keine Funktion
QuinTok am 02.06.2007  –  Letzte Antwort am 04.06.2007  –  5 Beiträge
KFZ-Relais ?
BadFocus am 08.12.2006  –  Letzte Antwort am 17.12.2006  –  26 Beiträge
Relais + Stecker
Protagoras am 28.06.2004  –  Letzte Antwort am 30.06.2004  –  9 Beiträge
welches relais?
bruce_will_es am 23.11.2005  –  Letzte Antwort am 23.11.2005  –  4 Beiträge
relais & sicherungen
flxx am 04.01.2006  –  Letzte Antwort am 06.01.2006  –  2 Beiträge
Nochmal relais
AJ_s3b2 am 22.09.2006  –  Letzte Antwort am 30.09.2006  –  8 Beiträge
Remote -> Relais
Maverick121 am 09.04.2008  –  Letzte Antwort am 12.04.2008  –  9 Beiträge
Relais Steuerung
audi_a4_rule am 01.06.2012  –  Letzte Antwort am 11.06.2012  –  25 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder846.818 ( Heute: 5 )
  • Neuestes Mitgliedspiderling2
  • Gesamtzahl an Themen1.412.523
  • Gesamtzahl an Beiträgen18.891.173