Blaupunkt und Navi ?????

+A -A
Autor
Beitrag
Fisch4711
Neuling
#1 erstellt: 04. Dez 2003, 21:10
Hi

Ich hab da ein Problem. Ich habe ein Blaupunkt Daytona 53 und nen PDA mit dem ich Navi mache. Jetzt hat ja dieses Radio nen Navi in . Ich hab mir auch schon das passende Kabel besorg nur bekomme ich das nicht hin das das Radio bei ner Ansage auf Mute geht und danach wieder normalbetrieb. Ein Kolege sagte mir ich müsste dem Radio ein so genanntes Mute Signal geben (Also Masse auf den Anschluß in der länge der Ansage) Wie bekomm ich das hin?? Hat hier jemand eventuell ne Lösung für mich??

Wäre echt dankbar.

Gruß
Suche:
Das könnte Dich auch interessieren:
Autoradio, Navi und iPod: mit Blaupunkt?
bj_999 am 06.01.2008  –  Letzte Antwort am 20.01.2008  –  3 Beiträge
Anschluss Navi an Blaupunkt Radio
jugi am 09.12.2004  –  Letzte Antwort am 10.12.2004  –  3 Beiträge
Brummen und Pfeifen VW Navi
Bora-TDI am 27.03.2004  –  Letzte Antwort am 28.08.2005  –  7 Beiträge
Chrysler Navi
LukeD am 11.05.2004  –  Letzte Antwort am 12.05.2004  –  5 Beiträge
navi + tuner
satt am 25.12.2004  –  Letzte Antwort am 27.12.2004  –  3 Beiträge
Navi Problem
kicke46 am 02.02.2005  –  Letzte Antwort am 03.02.2005  –  3 Beiträge
navi software
caspar82 am 30.08.2006  –  Letzte Antwort am 31.08.2006  –  7 Beiträge
Probleme mit Blaupunkt Travelpilot E1
palladium am 08.09.2006  –  Letzte Antwort am 11.09.2006  –  4 Beiträge
plug & play Endstufe von Blaupunkt
hüttima am 10.06.2007  –  Letzte Antwort am 12.06.2007  –  5 Beiträge
Blaupunkt und CDC A08 Blaupunkt
erlpfst am 23.12.2003  –  Letzte Antwort am 10.07.2004  –  3 Beiträge
Foren Archiv
2003

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 7 )
  • Neuestes Mitgliedxashoutipa
  • Gesamtzahl an Themen1.389.978
  • Gesamtzahl an Beiträgen18.467.577