pfeifen oder singen

+A -A
Autor
Beitrag
riomare
Stammgast
#1 erstellt: 03. Dez 2005, 21:01
hallo ich habe ein problem hab heute einen verstärker und ein 2 wege system + sub eingebaut es läuft alles ohne probleme aber sobald ich starte kommt aus den hochtönnern ein pfeifen oder singen raus das komischerweise drehzahlabhängig ist könnt ihr mir da helfen danke im voraus lg
tubattila
Stammgast
#2 erstellt: 04. Dez 2005, 04:17
suchfunktion!!!!!!!!

gib "lima-pfeiffen" ein!

oder einfach mal dein stromkabel und das cinchkabel nicht auf der selben seite im auto verlegen. das cinch auch da, wo sonst keinerlei leitungen verlegt sind.
Suche:
Das könnte Dich auch interessieren:
pfeifen
Luda am 12.09.2004  –  Letzte Antwort am 12.09.2004  –  2 Beiträge
pfeifen
Noz am 27.07.2005  –  Letzte Antwort am 29.07.2005  –  8 Beiträge
pfeifen?????
mastakilla2 am 19.03.2004  –  Letzte Antwort am 20.03.2004  –  8 Beiträge
Frage zu Verstärker und merkwürdiges pfeifen ..
Knox83 am 26.01.2006  –  Letzte Antwort am 30.01.2006  –  3 Beiträge
Lima Pfeifen
oliverkorner am 24.04.2006  –  Letzte Antwort am 24.04.2006  –  8 Beiträge
Pfeifen oder Piepen im Radio
Happynetbuster am 21.12.2006  –  Letzte Antwort am 22.12.2006  –  2 Beiträge
Neuer Verstärker, pfeifen auf Boxen, Auto ist aus.
vendetta27 am 15.03.2008  –  Letzte Antwort am 15.03.2008  –  3 Beiträge
Drehzahlunabhängiges Pfeifen
tlocher am 18.02.2004  –  Letzte Antwort am 02.12.2004  –  24 Beiträge
LiMa-Pfeifen und Bass Probleme
Daaavd am 14.01.2014  –  Letzte Antwort am 15.01.2014  –  13 Beiträge
Summen/Pfeifen nach Einbau!
Reality09 am 15.01.2011  –  Letzte Antwort am 15.01.2011  –  3 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

HiFi-Forum Adventskalender Widget schließen

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder834.400 ( Heute: 7 )
  • Neuestes Mitgliedxashoutipa
  • Gesamtzahl an Themen1.389.978
  • Gesamtzahl an Beiträgen18.467.577