Probleme mit SICHERUNG

+A -A
Autor
Beitrag
mrundercover
Neuling
#1 erstellt: 05. Dez 2005, 16:48
Hallo,
habe da ein Problem mit meiner Sicherung, die am Stromkabel ist.
Ich habe das Kabel von der Batterie bis in den Kofferraum zum Verstärker (1200 W)verlegt, natürlich mit einer Sicherung (40A) 30 cm nach der Batterie.

Sobald ich dann das Massekabel wieder an die Batterie anklemme, brennt diese Sicherung am Stromkabel durch.


Das Problem habe ich seitdem ich den Verstärker abgeklemmt habe, weil ich etwas transportieren musste.
Vorher lief alles bestens.
Habe alle Kabel überprüft, sind alle in Ordnung.

Woran kann das liegen?
Papa_Bär
Inventar
#2 erstellt: 05. Dez 2005, 17:02
Denke mal, dass deine Stufe abgeraucht ist.
Wie ich das so rauslese, handelt es sich wohl um ein "Schnäppchen" von ebay, weshalb sich meine Verwunderung doch in Grenzen hält....

Schraub mal auf und schau nach, ob man was sieht....


MfG IchMussFord
smilefreak
Stammgast
#3 erstellt: 05. Dez 2005, 17:16
@ IchMussFord
Mal ne Frage dazu wieso hauts dann die Sicherung weg, bleibt der Amp dann nicht auch weiterhin ein ohmschwer Widerstand?
Oder sind mir jetzt einfach die Wege des Stroms nicht ergründlich?

MFG smiley
Papa_Bär
Inventar
#4 erstellt: 05. Dez 2005, 18:18
Wenns die komische Diode da am Eingang der Stufe zerhagelt, haste nen kurzschluss...
Ist jetzt vllt komisch erklärt, aber ich hab kein Plan wie das Ding genau heisst..kannst nur durchmessen, rauslöten, neues reinlöten und gut...^^

Kann aber auch mehr oder andres kaputt sein...dafür gibts aber andre "Experten" hier im Forum...
Hab dafür zu wenig Interesse an E-Technik...


MfG IchMussFord
mrundercover
Neuling
#5 erstellt: 05. Dez 2005, 18:33
es handelt sich nicht um ein schnäppchen von eBay !!!!!

Trotzdem danke, habe übrigens das Problem gelöst.
Papa_Bär
Inventar
#6 erstellt: 05. Dez 2005, 18:38
Darf man fragen um was für ne Endstufe es sich gehandelt hat und was es nun war?

Mfg IchMussFord
mrundercover
Neuling
#7 erstellt: 05. Dez 2005, 21:14
Es handelt sich um eine endstufe von pioneer, fehler war, dass die kabel vertauscht wurden strom - masse, masse - strom
Suche:
Das könnte Dich auch interessieren:
Sicherung vom Verstärker brennt jedesmal durch
xchris1985 am 22.10.2008  –  Letzte Antwort am 23.10.2008  –  8 Beiträge
Sicherung brennt durch...
pertz am 30.08.2004  –  Letzte Antwort am 02.09.2004  –  11 Beiträge
Sicherung brennt andauernd durch!
webdan am 05.01.2007  –  Letzte Antwort am 05.01.2007  –  10 Beiträge
agu sicherung macht probleme
itchy2 am 23.02.2007  –  Letzte Antwort am 23.02.2007  –  2 Beiträge
Sicherung und Abstand zur Batterie !?
brom am 12.10.2004  –  Letzte Antwort am 20.10.2004  –  8 Beiträge
Sicherung durchgebrannt
Benjie am 28.10.2004  –  Letzte Antwort am 28.10.2004  –  3 Beiträge
Problem mit Sicherung
Calsonic am 17.10.2004  –  Letzte Antwort am 17.10.2004  –  5 Beiträge
Sicherung
DJ_Bible am 23.02.2005  –  Letzte Antwort am 28.02.2005  –  23 Beiträge
Sicherung?
maXTC am 17.02.2004  –  Letzte Antwort am 18.02.2004  –  3 Beiträge
sicherung brennt durch
falkenburg am 16.01.2005  –  Letzte Antwort am 16.01.2005  –  8 Beiträge
Foren Archiv
2005

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.839 ( Heute: 6 )
  • Neuestes MitgliedMarko05
  • Gesamtzahl an Themen1.382.497
  • Gesamtzahl an Beiträgen18.332.914