Dringend Hilfe wegen Kondensator geht nicht aus"

+A -A
Autor
Beitrag
Audi80Sound
Stammgast
#1 erstellt: 06. Apr 2006, 22:49
Hallo zusammen...

Hab heute einen Kondensator ( Hifonics 1 farad mit Blauer Statusleuchte etc.) eingebaut...

war gerade aus dem wagen wassser holen, und hab bemerkt, das der Kondensator noch an ist, mit Statussäule, Volt LED Anzeige usw.

Die Frage ist, müsste das nicht aus gehn wenn die Anlage aus ist???

Kanns sein das der Wagen morgen nicht Anspringt?? kann de Kondensator die Batterie leer saugen???
tranier
Inventar
#2 erstellt: 06. Apr 2006, 23:03
Hat der Kondensator ein remote ? wenn ja sollte er an udn aus gehen wenn du das Steuersignal auch ausmachst also Zündung oder ähnliches, wenn er aber so eien Elektronik drinn hat schaltet er sich normal selbst aus und an das kann als etwas dauern, das er die batt leersaugt glaub ich nicht.
Audi80Sound
Stammgast
#3 erstellt: 06. Apr 2006, 23:09
hy...

also ne, der hat kein remote kabel...am anfang wo wir das heute eingebaut haben ging der auch nach a 10-20 sekunden aus wenn man die anlage ausgemacht hat...aber seit dem ich geparkt habe ist schon 3 stunden oder so her, und es ist immer noch an

also kann das ding nicht die battere absaugen? nicht das der nicht anspring morgen
tranier
Inventar
#4 erstellt: 10. Apr 2006, 21:57
sagen wir mal so wenn er nicht sofort ausgeht is noch ok aber 3 stubnden is nicht normal da wird die steuerelektrik was haben, wenn noch garantie drauf wieder zurück damit wenn nicht mal die plastik abdeckung abmachen und schauen ob die 2 pole also + und - noch fest angezogen sind
Suche:
Das könnte Dich auch interessieren:
brauche dringend hilfe! kondensator
bruce_will_es am 15.04.2006  –  Letzte Antwort am 18.04.2006  –  5 Beiträge
hilfe, cap geht nicht aus...
Polo86C am 07.04.2004  –  Letzte Antwort am 12.04.2004  –  7 Beiträge
Kondensator???
smarty111 am 12.02.2004  –  Letzte Antwort am 15.02.2004  –  9 Beiträge
brauche dringend Hilfe
spilner am 18.09.2004  –  Letzte Antwort am 19.09.2004  –  2 Beiträge
Dringend Hilfe
szkite am 18.04.2006  –  Letzte Antwort am 18.04.2006  –  13 Beiträge
hilfe!!! dringend!!!
jmisel am 06.01.2005  –  Letzte Antwort am 07.01.2005  –  3 Beiträge
Dringend Hilfe!
hAiX am 23.11.2006  –  Letzte Antwort am 26.11.2006  –  4 Beiträge
Kondensator defekt???
gerne_autofahrer am 08.02.2004  –  Letzte Antwort am 10.02.2004  –  10 Beiträge
Endstufe defekt ? Dringend Hilfe gesucht !
H34D5H0T am 19.04.2010  –  Letzte Antwort am 22.04.2010  –  10 Beiträge
Kondensator Problem
d4niel am 08.05.2008  –  Letzte Antwort am 09.05.2011  –  5 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder826.984 ( Heute: 24 )
  • Neuestes Mitglieddalton1965
  • Gesamtzahl an Themen1.382.816
  • Gesamtzahl an Beiträgen18.339.089