Alles angeschlossen-kein Radioempfang mehr..

+A -A
Autor
Beitrag
bastaa
Ist häufiger hier
#1 erstellt: 13. Mai 2006, 22:23
Jetzt hab ich heut alles (FS+Amp) angeschlossen,alle Kabel ordentlich verlegt,und nun hab ich kein Radioempfang mehr.
CD läuft super,und ist auch n echt guter Klang.
Als ich gestern die linke Tür fertig hatte,hatt ich noch Empfang,aber auch schon etwas schlechter.
Heute hab ich dann an der rechten Tür alles verlegt,und dann hatt ich gar kein Radioempfang mehr.
Antennenstecker sitzt fest am Radio,Radio ist neu(mit Original fiesta-boxen hatt ich ja super Empfang!).

Was zum "Teufel" kann das sein ?????


GRUSS
mike
bastaa
Ist häufiger hier
#2 erstellt: 15. Mai 2006, 19:39
Eine Gute Nachricht:
Das Radioempfang konnte ich beheben.War nur der Pin in dem Antennenstecker der sich gelößt hatte.


Hier nun díe zweite "Tolle" Nachricht:
Alles lief dann 1A.2stunden später verschwand auf einmal die Schrift vom Display,bzw. es war keinerlei Anzeige mehr auf dem Display.5min später ging das Radio komplett aus,und von da an war es dann ganz tot!! Toll-Spitze!!

Das Radio ist gerade mal ne Woche alt.Ich also zum Laden hin,und jetzt muß das Radio eingeschickt werden,und ich darf jetzt bis zu 1 1/2 Monate ohne Musik durch die Gegend fahren!

Gelscht
Gelöscht
#3 erstellt: 15. Mai 2006, 20:31
Hi !

Da lob ich mir Clarion, tauschen Geräte innerhalb kurzer Zeit einfach aus

Gruß
Ralf
Suche:
Das könnte Dich auch interessieren:
Kein Radioempfang mehr.
Ma4er am 02.06.2006  –  Letzte Antwort am 02.06.2006  –  2 Beiträge
Kein Radioempfang
zap33 am 11.04.2005  –  Letzte Antwort am 12.04.2005  –  3 Beiträge
Kein Radioempfang Bitte Helfen???
bosna501 am 03.06.2006  –  Letzte Antwort am 04.06.2006  –  2 Beiträge
kein Radioempfang nach Umbau
chrisuchri am 04.10.2011  –  Letzte Antwort am 03.11.2011  –  3 Beiträge
Schlechter Radioempfang!
plankenheizer am 11.11.2006  –  Letzte Antwort am 13.12.2006  –  6 Beiträge
Shice Radioempfang
mfoisner am 22.02.2007  –  Letzte Antwort am 23.02.2007  –  7 Beiträge
Pioneer DEH-4000UB kein Radioempfang
Special_<K> am 10.06.2008  –  Letzte Antwort am 11.06.2008  –  6 Beiträge
Schlechter Radioempfang
soopersonic am 22.06.2005  –  Letzte Antwort am 22.06.2005  –  9 Beiträge
Radioempfang gestört
Z1000 am 15.09.2004  –  Letzte Antwort am 30.09.2004  –  8 Beiträge
Kein Radioempfang wenn die Bassendstufe einschaltet
Infostradarot am 06.10.2006  –  Letzte Antwort am 10.10.2006  –  9 Beiträge
Foren Archiv
2006

Anzeige

Aktuelle Aktion

Partner Widget schließen

  • beyerdynamic Logo
  • DALI Logo
  • SAMSUNG Logo
  • TCL Logo

Forumsstatistik Widget schließen

  • Registrierte Mitglieder843.970 ( Heute: 3 )
  • Neuestes MitgliedDragontwist
  • Gesamtzahl an Themen1.407.181
  • Gesamtzahl an Beiträgen18.799.469